<!DOCTYPE html>
<!--[if IE 6]>
<html class="ie ie6" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="nl-BE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <!-- Required meta tags always come first -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="google-site-verification" content="qParmFK-xiQQ3OGVGq8X6bDDaHcYFbGb9od0iB-eTbc" />
    <meta property="twitter:account_id" content="4503599627811113" />
    <title>Valt de beheersovereenkomst van de VRT echt mee? - Apache</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
            <meta name="msapplication-square70x70logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-70x70.png">
        <meta name="msapplication-square150x150logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-150x150.png">
        <meta name="msapplication-square310x310logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-310x310.png">
        <meta name="msapplication-TileImage" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-144x144.png">
        <meta name="msapplication-TileColor" content="#4cbfd3">
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-152x152-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-120x120-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-76x76-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-60x60-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-144x144-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon.png">
        <link rel="shortcut icon" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/favicon.ico">
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/favicon.png">
    <link rel="pingback" href="https://www.apache.be/xmlrpc.php">
    
<meta name="description" content="Door politieke druk zal VRT geneigd zijn een rechtser discours in de vitrine te zetten, ook al vraagt de actualiteit daar niet om. Daar komt nog een identit"/>
<link rel="canonical" href="https://www.apache.be/gastbijdragen/2020/12/23/valt-de-beheersovereenkomst-van-de-vrt-echt-mee/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valt de beheersovereenkomst van de VRT echt mee?" />
<meta property="og:description" content="Door politieke druk zal VRT geneigd zijn een rechtser discours in de vitrine te zetten, ook al vraagt de actualiteit daar niet om. Daar komt nog een identit" />
<meta property="og:url" content="https://www.apache.be/gastbijdragen/2020/12/23/valt-de-beheersovereenkomst-van-de-vrt-echt-mee/" />
<meta property="og:site_name" content="Apache" />
<meta property="article:publisher" content="https://www.facebook.com/Apache.be/" />
<meta property="article:tag" content="ACOD" />
<meta property="article:tag" content="ACOD cultuur" />
<meta property="article:tag" content="beheersovereenkomst" />
<meta property="article:tag" content="Cultuursector" />
<meta property="article:tag" content="Jan Jambon" />
<meta property="article:tag" content="N-VA" />
<meta property="article:tag" content="VRT" />
<meta property="og:image" content="https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k.jpg" />
<meta property="og:image:secure_url" content="https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Door politieke druk zal VRT geneigd zijn een rechtser discours in de vitrine te zetten, ook al vraagt de actualiteit daar niet om. Daar komt nog een identit" />
<meta name="twitter:title" content="Valt de beheersovereenkomst van de VRT echt mee? - Apache" />
<meta name="twitter:site" content="@Apache_be" />
<meta name="twitter:image" content="https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k.jpg" />
<meta name="twitter:creator" content="@Apache_be" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.apache.be\/","name":"Apache","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.apache.be\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.apache.be\/gastbijdragen\/2020\/12\/23\/valt-de-beheersovereenkomst-van-de-vrt-echt-mee\/","sameAs":["https:\/\/www.facebook.com\/Apache.be\/","https:\/\/www.instagram.com\/apache_be\/","https:\/\/www.linkedin.com\/company\/apache-nl-fr-","https:\/\/www.youtube.com\/user\/ApacheBE","https:\/\/twitter.com\/Apache_be"],"@id":"#organization","name":"Apache","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Feed" href="https://www.apache.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Reactiesfeed" href="https://www.apache.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Valt de beheersovereenkomst van de VRT echt mee? Reactiesfeed" href="https://www.apache.be/gastbijdragen/2020/12/23/valt-de-beheersovereenkomst-van-de-vrt-echt-mee/feed/" />
<link rel='stylesheet' id='apache-abo/apache-abo.php-css-css'  href='https://www.apache.be/wp-content/mu-plugins/apache-abo/public/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='olark-wp-css'  href='https://www.apache.be/wp-content/plugins/olark-live-chat/public/css/olark-wp-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.apache.be/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=1550656486925' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.apache.be/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=1550656486925' type='text/css' media='all' />
<link rel='stylesheet' id='ym_lite-css'  href='https://www.apache.be/wp-content/plugins/ym/assets/css/ym.css?ver=13.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='apachebe-css'  href='https://www.apache.be/wp-content/apachebe/assets/css/apachebe.1550656486925.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.apache.be/wp-content/uploads/11aa89984435d265511fcf56e5651a85.css?generated=1607071576&#038;ver=1.8.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<link rel='https://api.w.org/' href='https://www.apache.be/wp-json/' />
<link rel='shortlink' href='https://www.apache.be/?p=145935' />
<link rel="alternate" type="application/json+oembed" href="https://www.apache.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apache.be%2Fgastbijdragen%2F2020%2F12%2F23%2Fvalt-de-beheersovereenkomst-van-de-vrt-echt-mee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apache.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apache.be%2Fgastbijdragen%2F2020%2F12%2F23%2Fvalt-de-beheersovereenkomst-van-de-vrt-echt-mee%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.apache.be/wp-admin/admin-ajax.php';
    </script>

<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	var ymdateFormat = 'dd/mm/yy';
	var ymadminfunction = 'ym';
</script>

        <script type='text/javascript'>
              var apachebe_recaptcha_widget;
              var apachebeRecaptchaOnloadCallback = function() {
                if(jQuery('#apache_emb_recaptcha').length) {
                    apachebe_recaptcha_widget = grecaptcha.render('apache_emb_recaptcha', {
                      'sitekey' : '6LcvQt4SAAAAAJkowNFidSJZiSBxaS-srIHAksQO',
                      'hl' : 'nl',
                    });
                }
              };
        </script>
        </head>
<body class="blogs-template-default single single-blogs postid-145935 no-js apache-supports-comments">
        <script type="text/javascript">(function(){var c = document.body.className;c = c.replace(/no-js/, 'js');document.body.className = c;})();</script>
        <section class="apache-page hfeed">
                        <header id="apache-header">
                <style>
.front-page-content .content-area-schreeuw {
	padding-bottom: 30px !important;
    background-color: #373a3c !important;
}
.front-page-content .content-area-immo {
	padding-bottom: 30px !important;
    background-color: #257d8e !important;
}
.front-page-content .content-area-contrib .home-item-label span,
.front-page-content .content-area-contrib .home-item-label span:after {
    background: #494949 !important;
}
.front-page-content .content-area-opinie .home-item-label span,
.front-page-content .content-area-opinie .home-item-label span:after {
    background: #4cbfd3 !important;
}
</style>

<div id="access" role="navigation">
        <div class="container">
        <div class="menu">
    <ul>
        <li class="logo-li">
            <a id="logo-image" href="https://www.apache.be/" title="Apache | Inhoud heerst" rel="home">
                <img id="apache-logo" class="hide-if-js" width="552" height="60" alt="" title="Apache | Inhoud heerst" src="https://www.apache.be/wp-content/apachebe/assets/images/branding/apache-logo-alt.svg" />                <h1 id="site-title" class="sr-only">
                    Apache                </h1>
                <span id="site-description" class="sr-only">
                    Inhoud heerst                </span>
            </a>
        </li>

        <li class="r">
            <a href="#" class="menu-link"><i class="fa fa-bars fa-lg"></i></a>
                    </li>

        <li class="r"><a href="https://www.apache.be/zoeken/"><i class="fa fa-search fa-lg"></i></a></li>


        <!-- <li class="r hidden-md-down"><a href="https://www.apache.be/investeer/">Investeer</a></li> -->
                <li class="r hidden-md-down active alt-red"><a href="https://www.apache.be/registreren/word-lid/">Word lid</a></li>
        <li class="r hidden-md-down"><a href="https://www.apache.be/login/?redirect_to=https%3A%2F%2Fwww.apache.be%2Fgastbijdragen%2F2020%2F12%2F23%2Fvalt-de-beheersovereenkomst-van-de-vrt-echt-mee%2F">Log in</a></li>

        <li class="r hidden-lg-up">
            <a href="#"><i class="fa fa-user fa-lg"></i>&nbsp;<i class="fa fa-caret-down"></i></a>
            <ul class="children">
                <li><a href="https://www.apache.be/login/?redirect_to=https%3A%2F%2Fwww.apache.be%2Fgastbijdragen%2F2020%2F12%2F23%2Fvalt-de-beheersovereenkomst-van-de-vrt-echt-mee%2F">Log in</a></li>
                <li><a href="https://www.apache.be/registreren/word-lid/">Word lid</a></li>
                <!-- <li><a href="https://www.apache.be/investeer/">Investeer</a></li> -->
            </ul>
        </li>


    </ul>
</div><!-- .menu -->
    </div><!-- .container -->
</div><!-- .#access -->
                            </header><!-- #apache-header -->
            <nav id="menu">
     <ul class="mobile-nav" id="mobile">
         <li id="menu-item-nieuws-nieuws" class="sub-menu-item menu-item menu-item-nieuws-nieuws">
             <a href="https://www.apache.be/category/nieuws/">Nieuws</a>
         </li>
         <li id="menu-item-oz-doss" class="menu-item menu-item-oz-doss">
             <a href="https://www.apache.be/dossiers/">Dossiers</a>
         </li>
         <li id="menu-item-duiding-op" class="sub-menu-item menu-item menu-item-duiding-op">
             <a href="https://www.apache.be/category/opinie-analyse/opinie/">Opinie</a>
         </li>
         <li id="menu-item-lokaal" class="menu-item menu-item-lokaal">
             <a href="https://www.apache.be/lokaal/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <g>
             	<path class="st0" d="M22.72,29.68c0,1.01-3.1,1.82-6.93,1.82c-3.83,0-6.93-0.82-6.93-1.82c0-1.01,3.1-1.82,6.93-1.82
             		C19.61,27.85,22.72,28.67,22.72,29.68z"/>
             	<path class="st0" d="M16.04,0.5C10.08,0.48,5.23,5.29,5.21,11.25c-0.02,6.37,10.72,18.72,10.72,18.72s10.83-11.79,10.86-18.64
             		C26.81,5.37,22,0.52,16.04,0.5z M15.98,15.52c-2.58-0.01-4.66-2.11-4.65-4.69c0.01-2.58,2.11-4.66,4.69-4.65
             		c2.58,0.01,4.66,2.11,4.65,4.69C20.66,13.44,18.56,15.53,15.98,15.52z"/>
             </g>
             </svg> Apache Lokaal</a>
         </li>
         <li id="menu-item-cartoons" class="menu-item menu-item-cartoons">
             <a href="https://www.apache.be/cartoons/">Cartoons</a>
         </li>
		<li id="menu-item-oz-doss" class="menu-item menu-item-oz-doss">
             <a href="https://www.apache.be/gastbijdragen/">Gastbijdragen</a>
		</li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li id="menu-item-agenda" class="menu-item menu-item-agenda">
             <a href="https://www.apache.be/agenda/">Agenda</a>
         </li>
         <li id="menu-item-cafe-apache" class="menu-item menu-item-cafe-apache">
             <a href="https://www.apache.be/category/cafe-apache/">Café Apache</a>
         </li>
         <li id="menu-item-cinema-apache" class="menu-item menu-item-cinema-apache">
             <a href="https://www.apache.be/category/cinema-apache/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <path class="st0" d="M2.58,16V0.5L16,8.25L29.42,16L16,23.75L2.58,31.5V16z"/>
             </svg> Cinema Apache</a>
         </li>
         <li id="menu-item-radio-apache" class="menu-item menu-item-radio-apache">
             <a href="https://www.apache.be/category/radio-apache/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <g>
             	<path id="XMLID_3_" class="st0" d="M5.66,16c0,5.71,2.25,11.05,6.33,15.05c0.3,0.29,0.69,0.45,1.11,0.45c0.42,0,0.81-0.17,1.1-0.47
             		c0.29-0.29,0.45-0.68,0.45-1.09c0-0.01,0-0.01,0-0.02c0-0.42-0.17-0.81-0.47-1.1C10.7,25.42,8.78,20.86,8.78,16
             		c0-4.86,1.92-9.42,5.39-12.82c0.3-0.3,0.47-0.69,0.47-1.12c0-0.41-0.16-0.8-0.45-1.09c-0.29-0.3-0.68-0.46-1.1-0.47
             		c-0.42,0-0.81,0.15-1.11,0.45C7.91,4.95,5.66,10.29,5.66,16z"/>
             	<path id="XMLID_2_" class="st0" d="M20.2,6.04c0-0.41-0.16-0.79-0.44-1.09c-0.6-0.62-1.59-0.63-2.21-0.03
             		c-3.02,2.94-4.69,6.87-4.69,11.08c0,4.21,1.66,8.15,4.69,11.08c0.62,0.6,1.61,0.59,2.21-0.03c0.6-0.62,0.59-1.61-0.03-2.21
             		c-2.41-2.34-3.74-5.48-3.74-8.84c0-3.36,1.33-6.5,3.74-8.84C20.03,6.86,20.2,6.46,20.2,6.04z"/>
             	<path id="XMLID_1_" class="st0" d="M26.34,9.68c0-0.4-0.15-0.79-0.43-1.08c-0.29-0.3-0.68-0.47-1.09-0.48
             		C24.4,8.11,24,8.27,23.7,8.55c-2.06,1.96-3.19,4.61-3.19,7.45c0,2.84,1.13,5.48,3.19,7.45c0.3,0.29,0.7,0.44,1.11,0.43
             		c0.42-0.01,0.81-0.18,1.09-0.48c0.28-0.29,0.43-0.67,0.43-1.08c0-0.01,0-0.02,0-0.04c-0.01-0.42-0.18-0.81-0.48-1.09
             		c-1.43-1.37-2.22-3.21-2.22-5.19c0-1.98,0.79-3.82,2.22-5.19C26.17,10.52,26.34,10.11,26.34,9.68z"/>
             </g>
             </svg> Radio Apache</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item menu-item-about">
             <a href="https://www.apache.be/ontdek/">Over ons</a>
         </li>
                  <li class="menu-item menu-item-reg">
             <a href="https://www.apache.be/registreren/word-lid/">Word lid</a>
         </li>
                 <li class="menu-item menu-item-magazine">
             <a href="https://www.apache.be/magazine/">Apache Magazine</a>
         </li>
         <li class="menu-item menu-item-gift">
             <a href="https://www.apache.be/geef-cadeau/">Geef Apache cadeau</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item">
             <a title="Schrijf je in voor de Apache nieuwsbrief" href="https://www.apache.be/nieuwsbrief/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Newsletter&quot;, &quot;click&quot;, &quot;newsletter_footer&quot;]);"><i class="fa fa-envelope fa-fw"></i> Nieuwsbrief</a>
         </li>
         <li class="menu-item">
             <a title="Volg Apache via RSS" href="https://www.apache.be/feeds/"><i class="fa fa-rss-square fa-fw"></i> RSS feeds</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item">
             <ul class="list-inline">
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Facebook" href="https://www.facebook.com/Apache.be/"><i class="fa fa-facebook-square fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Twitter" href="https://twitter.com/Apache_be"><i class="fa fa-twitter-square fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Instagram" href="https://www.instagram.com/apache_be/"><i class="fa fa-instagram fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Vimeo" href="https://vimeo.com/user3272686"><i class="fa fa-vimeo fa-fw"></i></a></li>
             </ul>
         </li>


     </ul>
</nav><!-- nav -->
            <main id="apache-main">
                <div class="apache-single-thumb" style="background-image:url(https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k-637x425.jpg);"><span data-src="https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k-637x425.jpg"></span><span data-src="https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k-637x425.jpg" data-media="(min-width: 637px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k-970x647.jpg" data-media="(min-width: 637px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k-1400x453.jpg" data-media="(min-width: 970px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2020/01/41681529522_0c6ceff787_k-2048x906.jpg" data-media="(min-width: 1400px)"></span><div class="ol" style="background-color:rgba(0, 0, 0, 0.7);"></div></div>                <div class="container site-main">
                    <div class="row">
                    <div id="primary" class="content-area col-xs-12">
                                                <div id="content" class="site-content" role="main">
                                                                                    <article id="post-145935" class="post-145935 blogs type-blogs status-publish has-post-thumbnail hentry tag-acod tag-acod-cultuur tag-beheersovereenkomst tag-cultuursector tag-jan-jambon tag-n-va tag-vrt post-first post-odd post-last">
                                    <header class="entry-header">
    <p class="entry-meta apache-entry-meta"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb" class="cr"><a href="https://www.apache.be/auteur/1387923263/" rel="v:url" property="v:title" class="cr_url">Robrecht Vanderbeeken</a></span> <span class="meta-sep">|</span> <span typeof="v:Breadcrumb" class="cr"><span class="breadcrumb_last" property="v:title">23 december 2020</span></span></span></p><h1 class="entry-title">Valt de beheersovereenkomst van de VRT echt mee?</h1><span class="reading-time"><i class="fa fa-clock-o color-primary"></i>&nbsp;Leestijd: 3 minuten</span><span class="article-label"><span>Gastbijdrage</span></span><span class="comment-label"><a href="https://www.apache.be/gastbijdragen/2020/12/23/valt-de-beheersovereenkomst-van-de-vrt-echt-mee/#respond"><span><i class="fa fa-comment fa-2x"></i><span>0</span></span></a></span>    </header><!-- .entry-header -->
    <div class="entry-content">
    <div class="card card-text card-the-content"><div class="card-block"><p class="apache-lead">Geert Bourgeois (N-VA) zegt dat hij het profiel heeft om VRT-voorzitter te worden. Het Europees Parlementslid zit in een conservatieve fractie met partijen zoals Forum voor Democratie van Thierry Baudet en het Duitse AfD die de ‘mainstreammedia’ als leugenpers beschuldigen. Toen zijn Poolse collega’s van PiS in 2015 de macht grepen, ging de openbare omroep in Polen meteen aan de ketting. Dit jaar censureerde ze zelfs een hitparade van de staatsradio. Regeringkritische liedjes, dat kan niet.</p>
<h2>Politieke sturing</h2>
<p>Zijn dat de stemmen die onze openbare omroep meer aandacht moet geven? Op vraag van Vlaams Belang legt de regering de VRT nu een neutraliteitsmonitoring op, waarmee <strong>Jambon 1</strong> insinueert dat er een probleem van onpartijdigheid zou zijn. Inzake intimidatie kan dat tellen: door politieke druk zal de redactie nu geneigd zijn een rechtser discours in de vitrine te zetten, ook al vraagt de actualiteit daar niet om. Zo breng je geen nieuwsverslag maar ga je nieuws maken.</p>
<blockquote class="pullquote right rules">Waarom koos Jambon er als Cultuurminister voor om het nieuwe cultuurkanaal Podium 19 los te trekken van de VRT?</blockquote>
<p>Daar komt nog een identitaire agenda bovenop: de VRT moet de Vlaamse identiteit gaan uitdragen, wat dat ook moge zijn, en de Vlamingen onderling verbinden. Dichtbij Vlaanderen staan, de hartslag ervan voelen en voeden. Kortom, de journalistieke vrijheid moet in een kooi.</p>
<p>Het regeerakkoord had weliswaar nog radicalere plannen inzake het ondergeschikt maken van de publieke omroep aan private belangen. Die agenda is voorlopig nog niet helemaal doorgeduwd. Maar een monitoring opleggen waarbij je de VRT gaat vergelijken met VTM? Dan maak je van een private concurrent de norm. En waarom koos Jambon er als Cultuurminister voor om het nieuwe cultuurkanaal Podium 19 los te trekken van de VRT?</p>
<h2>Vermarkting als wurggreep</h2>
<p>Het businessplan van de beheersovereenkomst dient bovendien als een zweep voor de identitaire overnamepolitiek. Protest en onrust is er intern genoeg, maar de financiële bankschroef laat weinig marge voor veel andere zorgen dan overleven. De VRT loopt achter in de transitie van lineair naar digitaal aanbod, een revolutie waar haar voortbestaan vanaf hangt.</p>
<p>Het is Jambon 1 die al over die toekomst beslist: de VRT moet zich nu ondersteunend en ondergeschikt opstellen ten aanzien van de private mediamultinationals. Zij gaan mee beslissen hoe het online-aanbod van de VRT er mag uitzien, welke sporten en series er worden uitgezonden en wanneer. De nieuwe CEO kijkt er niet zo van op, hij komt dan ook uit die private mediabusiness.</p>
<blockquote class="pullquote right rules">De internationale concurrentie is een alibi om de klassieke, interne verhouding tussen private en publieke media plat te leggen in het voordeel van de private bedrijven </blockquote>
<p>Lange tijd betekende een ‘marktversterkend beleid’ dat de openbare omroep door haar kwaliteit het regionale mediaveld naar een hoger niveau tilde. Door de lat hoog te leggen en door zo een <em>boost</em> aan het economische medialandschap te realiseren. Nu staat ‘marktversterkend’ letter voor ‘de markt versterken’, dienstmaagd van dienst zijn: de VRT als aanleverbedrijf van programma’s aan private digitale platformen en als  investeringsfonds in de private mediamarkt.</p>
<p>De internationale concurrentie dient hierbij als alibi om de klassieke, interne verhouding tussen private en publieke media plat te leggen in het voordeel van de private bedrijven. Want in het belang van ‘de Vlaamse markt’ moet de VRT nu gedwongen samenwerken en zich bescheiden opstellen – dat zou een ‘win-win’ zijn, geen uitverkoop – om het aanbod van lokale content te kunnen garanderen binnen een internationale markt. Dit gebeurt dan ironisch genoeg in naam van ‘de diversiteit’ van het aanbod, hoewel dat de diversiteit binnen het Vlaamse aanbod juist onder druk zet. Met verlies van kwaliteitsjournalistiek en een overwicht aan Vlaamse monocultuur tot gevolg. Ondertussen vechten een paar groeiende private mediaconcerns voort om het monopolie in het Vlaamse medialandschap.</p>
<h2>Negatief advies</h2>
<p>Het voorbije anderhalf jaar was de VRT oorlogsgebied. Het nieuwe regeerakkoord opende met een aanval op de openbare omroep. Een historisch protest ging daar tegenin, solidair met het weerwerk van de cultuursector en het sociaal-culturele middenveld. Daarop volgde een ongezien publiek conflict in het directiecomité, dat heel wat wantoestanden blootlegde die deels het gevolg waren van het politieke getouwtrek.</p>
<p>Er passeerden drie verschillende CEO’s op een half jaar tijd en daar kwam nog een coronacrisis bovenop die het werken op de VRT radicaal veranderde. Ondertussen werd tot ergernis van het personeel de beheersovereenkomst achter gesloten deuren bedisseld.</p>
<p>Volgens de directie valt dat al bij al wel mee. De besparingen zijn verzacht, de verplichting om vooral op het personeel te besparen is gematigd, de aanval op de autonomie zou minder hard zijn dan verwacht. En die politieke inmenging, eens een meerderheid van Vlaams-nationalisten de raad van bestuur in haar greep heeft? Dat moeten we nog afwachten. De huidige goednieuwsshow is een deel van het probleem.</p>
<p>Want je moet het maar bolwerken als ploeg die al jaren de broeksriem moet aanhalen: een ambitieus akkoord met nadruk op innovatie en maatschappelijke impact op jouw bord, maar onvoldoende middelen om dat uit te voeren.</p>
<p>Bovenop de besparing op de dotatie van 12 miljoen tegen 2025, worden nu eenzijdige beslissingen van de vorige regering verankerd. Zo loopt het jaarlijkse tekort op tot 25,1 miljoen euro tegen 2025. Een eenmalige sociale enveloppe van 16 miljoen is ruim onvoldoende om de transformatie die de beheersovereenkomst eist uit te voeren zonder opnieuw personeel te ontslaan en faciliteiten zoals opleidingen te schrappen. Nog meer werkdruk en stress op een werkvloer die door de besparingen uit het verleden al onder spanning staat.</p>
<p>De stijging van de externe bestedingen naar 20% is een zoveelste aderlating voor de interne productie en realisatie. Nochtans toonde de vernietigende audit tot welke mistoestanden outsourcing leidt. Daar worden blijkbaar niet de nodige conclusies uit getrokken.</p>
<p>Hoewel de beheersovereenkomst transparantie als principe hoog op de agenda zet, geldt dat alvast niet voor het personeel: inzage of inspraak inzake de audit of de onderhandeling van de beheersovereenkomst was er niet. Dat was voor <strong>ACOD VRT</strong> op zich al een voldoende reden om een negatief advies aan het akkoord te geven.</p>
<p>Bij de vakbond leeft nu de grote bezorgdheid wie er nu nog wel zal willen werken voor een publieke dienstverlening die zo onder Vlaams-nationalistische druk komt te staan. Maar we laten de VRT niet los. Een sterke en autonome publieke omroep blijft een noodzaak voor een divers en kwalitatief medialandschap. Dat is essentieel, als democratische golfbreker tegen het oprukkende rechts-populisme met haar ‘alternatieve feiten’.</p>
<hr />
<h4>Uitgelichte afbeelding: De VRT-toren (Foto: CC BY 2.0 Marie- Baeten (Flickr))</h4>
</div></div><div class="card card-author card-disclaimer"><div class="card-block card-block-overflow-right"><div style="border:1px solid #E2E2E2;background:#E2E2E2;padding:1rem;"><p><i class="fa fa-pencil"></i>&nbsp;&nbsp;Dit is een gastbijdrage. Een Apache-lezer levert met dit stuk een bijdrage aan het maatschappelijk debat. De auteur schrijft in eigen naam en is verantwoordelijk voor de inhoud van de tekst. Zelf een bijdrage insturen, doe je <a href="https://www.apache.be/info/richtlijnen-voor-gastbijdragen/">hier</a>.</p>
</div></div></div><div class="card card-author card-author-0"><div class="card-block card-block-overflow-right"><div class="breakout"><span class="item-label"><span>Auteur: Robrecht Vanderbeeken</span></span><p>Robrecht Vanderbeeken is vakbondsverantwoordelijke voor cultuurwerkers bij ABVV-ACOD Cultuur. Samen met Ine Hermans (ACV Puls) redigeerde hij het boek Vlaanderen Excelleert!?, waarin ze de stemmen van het cultuurprotest tegen de regering-Jambon verzamelden.</p>
</div></div></div>    </div><!-- .entry-content -->
                                                            </article><!-- #post -->
                                                                                </div><!-- #content -->
                                            </div><!-- #primary -->
                    </div><!-- .row -->
                </div><!-- .site-main -->
            </main><!-- #apache-main -->
            
<section class="apache-section-comment-form">
    <div class="container">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Reageer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gastbijdragen/2020/12/23/valt-de-beheersovereenkomst-van-de-vrt-echt-mee/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+apache%2Ffeed+%28Apache%29#respond" style="display:none;">Annuleren</a></small></h3><p class="widget-title widget-title-loginplease"><span class="l">Reageren?</span></p><div class="apache_login_please"><div class="apache-login-form">
                <form name="loginform_single" id="loginform_single" class="form" action="https://www.apache.be/wp-login.php" method="post">
                    <div class="row">
                        <div class="col-xs-12 col-lg-4 login-username">
                            <div class="form-group">
                                <label for="user_login_box">Gebruikersnaam of e-mail</label>
                                <input type="text" name="log" id="user_login_box" class="form-control input" value="" size="20" />
                            </div>
                        </div>
                        <div class="col-xs-12 col-lg-4 login-password">
                            <div class="form-group">
                                <label for="user_pass_box">Wachtwoord</label>
                                <input type="password" name="pwd" id="user_pass_box" class="form-control input" value="" size="20" />
                            </div>
                        </div>
                        <div class="col-xs-12 col-lg-4 login-submit">
                            <div class="form-group">
                                <label class="label-login-submit" for="wp-submit_box">Inloggen</label>
                                <input type="submit" name="wp-submit" id="wp-submit_box" class="btn btn-primary btn-block" value="Inloggen" />
                                <input type="hidden" name="redirect_to" value="https://www.apache.be/gastbijdragen/2020/12/23/valt-de-beheersovereenkomst-van-de-vrt-echt-mee/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+apache%2Ffeed+%28Apache%29" />
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12 col-sm-6 col-lg-4 offset-lg-4 lostpassword">
                            <a href="https://www.apache.be/wp-login.php?action=lostpassword" title="Wachtwoord vergeten?">Wachtwoord vergeten?</a>
                        </div>
                        <div class="col-xs-12 col-sm-6 col-lg-4 login-remember">
                            <label class="custom-control custom-checkbox">
                                <input name="rememberme" type="checkbox" class="custom-control-input" id="rememberme_box" value="forever" />
                                <span class="custom-control-indicator"></span>
                                <span class="custom-control-description">Onthoud mij</span>
                            </label>
                        </div>
                    </div>
                </form>
   </div><p class="lead text-xs-center text-muted">Je moet geregistreerd zijn om te kunnen reageren op dit artikel.</p><p class="text-xs-center"><a href="https://www.apache.be/registreren/?reg=free" class="btn btn-primary btn-lg">Registreren</a></p></div>	</div><!-- #respond -->
	    </div><!-- .container -->
</section><!-- .apache-section-comment-form -->

            <footer id="colophon" role="contentinfo">
                

<section class="apache-footer-bottom">
        <div class="container">
        <div class="row">

            <aside class="footer-widget col-xs-12 col-md-4">

                
                <p class="apache-footer-bottom-title">Over Apache</p>

                <ul class="list-unstyled">
                    <li><a href="https://www.apache.be/archief/">Alle artikels</a></li>
                    <li><a href="https://www.apache.be/ontdek/">Over Apache</a></li>
                    <li><a href="https://www.apache.be/info/werk-mee/">Jobs en stages</a></li>
                </ul>

            </aside>

            <aside class="footer-widget col-xs-12 col-md-4">

                <p class="apache-footer-bottom-title">Steun Apache</p>

                <ul class="list-unstyled">
                    <li><a href="https://www.apache.be/wordlid" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Registration&quot;, &quot;click&quot;, &quot;register_footer&quot;]);">Word lid</a></li>
                    <li><a href="https://www.apache.be/geef-cadeau/">Geef Apache cadeau</a></li>
                    <li><a href="https://www.apache.be/investeer/">Word mede-eigenaar</a></li>
                    <li><a href="https://www.apache.be/info/groepsabonnementen/">Groepslidmaatschap</a></li>
                </ul>

            </aside>

            <aside class="footer-widget col-xs-12 col-md-4">

                
                <p class="apache-footer-bottom-title">Contact</p>

                <ul class="list-unstyled">
                    <li><i class="fa fa-envelope fa-fw"></i> <a href="https://www.apache.be/info/contact-tips/">Contacteer de redactie</a></li>
                    <li><i class="fa fa-lock fa-fw"></i> <a href="https://apache.be/securedrop/" target="_blank">Deel anoniem info met de redactie</a></li>
					<li><i class="fa fa-pencil fa-fw"></i> <a href="https://www.apache.be/info/richtlijnen-voor-gastbijdragen/" target="_blank">Stuur een gastbijdrage in</a></li>
                </ul>

                <br>

                
            </aside>

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .apache-footer-bottom -->

<section class="apache-footer-end">
        <div class="container site-generator">
        <ul class="footer-end-list">
            <li><a href="https://www.apache.be/">Apache</a> &copy; 2009-2020</li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Facebook" href="https://www.facebook.com/Apache.be/"><i class="fa fa-facebook-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">Facebook</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Twitter" href="https://twitter.com/Apache_be"><i class="fa fa-twitter-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">Twitter</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Instagram" href="https://www.instagram.com/apache_be/"><i class="fa fa-instagram fa-fw"></i>&nbsp;<span class="hidden-lg-up">Instagram</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a title="Schrijf je in voor de Apache nieuwsbrief" href="https://www.apache.be/nieuwsbrief/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Newsletter&quot;, &quot;click&quot;, &quot;newsletter_footer&quot;]);"><i class="fa fa-envelope fa-fw"></i>&nbsp;<span class="hidden-lg-up">Nieuwsbrief</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a title="Volg Apache via RSS" href="https://www.apache.be/feeds/"><i class="fa fa-rss-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">RSS feeds</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/wordlid">Lid worden</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/login/">Inloggen</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/wp-login.php?action=lostpassword">Wachtwoord vergeten?</a></li>
        </ul><!-- .footer-end-list -->
    </div><!-- .container -->
</section><!-- .apache-footer-end -->

                            </footer><!-- #colophon -->
                </section><!-- .apache-page -->
    <div class="apache-ua-buttons-alt"><ul class="apache-ua-buttons-ul-alt"><li class="btn-apache-ua-alt ua-js needsclick fb" data-apache_ua_key="fb" title="Deel dit artikel op Facebook"><i class="fa fa-facebook fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick tw" data-apache_ua_key="tw" title="Tweet dit artikel"><i class="fa fa-twitter fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick share-email" data-apache_ua_key="email" title="Verstuur dit artikel via e-mail. U bent de eerste."><i class="fa fa-envelope fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick fav" data-apache_ua_key="fav" title="Markeer dit artikel in uw eigen archief als uw favoriet. U bent de eerste."><i class="fa fa-star fa-inverse"></i></li><li class="btn-apache-ua-alt print-this" data-apache_ua_key="print" title="Dit artikel afdrukken"><a href="https://www.apache.be/gastbijdragen/2020/12/23/valt-de-beheersovereenkomst-van-de-vrt-echt-mee/print/" rel="nofollow"><i class="fa fa-print fa-inverse"></i></a></li></ul></div>    <script type="text/javascript">var _paq = _paq || []; _paq.push(['setUserId', '0']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function() {var u="//stats.apache.be/";_paq.push(['setTrackerUrl', u+'piwik.php']);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();</script><div id="pum-123814" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay pum-click-to-close exit_intent click_open" data-popmake="{&quot;id&quot;:123814,&quot;slug&quot;:&quot;word-lid-gastbijdrage&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-123814&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;exit_intent&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-123814&quot;],&quot;methods&quot;:{&quot;mouseleave&quot;:&quot;mouseleave&quot;,&quot;lostfocus&quot;:&quot;lostfocus&quot;},&quot;top_sensitivity&quot;:&quot;30&quot;,&quot;delay_sensitivity&quot;:&quot;350&quot;,&quot;linkclick_custom_targeting&quot;:&quot;&quot;,&quot;link_hover_delay&quot;:&quot;300&quot;,&quot;mobile_time_delay&quot;:&quot;500&quot;,&quot;mobilescroll_up_percent&quot;:&quot;10&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;OK, begrepen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_123814">

	<div id="popmake-123814" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_123814" class="pum-title popmake-title">
				Wil je ook de andere artikels lezen?			</div>
		

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p><strong>Dit is een gastbijdrage. Hiermee levert een Apache-lezer een bijdrage aan het maatschappelijk debat. Gastbijdrages zijn voor iedereen toegankelijk.<br />
</strong></p>
<p>De artikels die onze journalisten schrijven, staan achter een betaalmuur. Onze diepgravende journalistiek is enkel mogelijk dankzij onze leden. Apache haalt namelijk geen inkomsten uit advertenties.</p>
<p>Wil jij ook alles van Apache kunnen lezen?</p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://www.apache.be/wordlid" class="btn  btn-primary">Word nu lid</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			OK, begrepen            </button>
		
	</div>

</div>
<div id="pum-143534" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:143534,&quot;slug&quot;:&quot;kerst-2020&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-143534&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;14 days&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-143534&quot;],&quot;delay&quot;:&quot;3500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Neen bedankt&quot;,&quot;button_delay&quot;:&quot;1500&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_143534">

	<div id="popmake-143534" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_143534" class="pum-title popmake-title">
				Op zoek naar een kerstcadeau om je tanden in te zetten?			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img class="alignright size-full wp-image-143707" src="https://www.apache.be/wp-content/uploads/2020/12/visuals_feestdagen_2020.png" alt="cadeaulidmaatschap" width="100" height="113" /></p>
<p>Schenk jezelf of je geliefde(n) een <strong>cadeaulidmaatschap op Apache</strong>. Dat betekent toegang tot meer dan 6.000 straffe artikels, dagelijks aangevuld met diepgravende berichtgeving, duiding en onderzoeksjournalistiek.</p>
<p style="text-align: center;"><a href="https://www.apache.be/cadeau" class="btn  btn-primary">Geef Apache cadeau</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Neen bedankt            </button>
		
	</div>

</div>
<div id="pum-105971" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:105971,&quot;slug&quot;:&quot;nieuwsbrief-mc&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-105971&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;referrer_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;facebook&quot;},&quot;search&quot;:&quot;facebook&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren&quot;},&quot;search&quot;:&quot;apache.be\/registreren&quot;},{&quot;target&quot;:&quot;url_is&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/word-lid\/&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/word-lid\/&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;\/bouw-mee-aan-apache-op-papier&quot;},&quot;search&quot;:&quot;\/bouw-mee-aan-apache-op-papier&quot;}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-105971" class="pum-container popmake theme-89791 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"bf08a61dbd180365d821f7892","lid":"3a1b2a0b9f","uniqueMethods":true}) })</script></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SLUIT            </button>
		
	</div>

</div>
<div id="pum-133215" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:133215,&quot;slug&quot;:&quot;oude-verborgen-pagina&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-133215&quot;],&quot;delay&quot;:&quot;200&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;OK, begrepen.&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?reg=free&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?reg=free&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=52&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=52&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=51&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=51&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=50&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=50&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=52#student&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=52#student&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=26&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=26&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?reg=new&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?reg=new&quot;}]]}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_133215">

	<div id="popmake-133215" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_133215" class="pum-title popmake-title">
				Verouderde pagina			</div>
		

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p>Dit is een verouderde pagina. We verwijzen je graag door naar de pagina <a href="https://www.apache.be/registreren/word-lid/">apache.be/wordlid</a> om lid te worden.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			OK, begrepen.            </button>
		
	</div>

</div>
<div id="pum-104436" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay auto_open exit_intent click_open" data-popmake="{&quot;id&quot;:104436,&quot;slug&quot;:&quot;fb-referrer&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-104436&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-104436&quot;],&quot;delay&quot;:&quot;6000&quot;}},{&quot;type&quot;:&quot;exit_intent&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-104436&quot;],&quot;top_sensitivity&quot;:&quot;21&quot;,&quot;delay_sensitivity&quot;:&quot;350&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Neen bedankt.&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;referrer_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;facebook&quot;},&quot;search&quot;:&quot;facebook&quot;}]]}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_104436">

	<div id="popmake-104436" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_104436" class="pum-title popmake-title">
				Het volledige artikel lezen?			</div>
		

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p><strong>Met veel interesse kom je hier terecht. Maar je kan onze artikels niet volledig lezen? Wat nu?</strong></p>
<p>Apache is een advertentievrije nieuwssite en garandeert zo de onafhankelijkheid van de redactie. Journalisten staan <strong>niet onder commerciële druk</strong>, jouw <strong>persoonlijke data</strong> worden niet verkocht en <strong>feiten vormen de inhoud</strong>, niet fake news of clickbait.</p>
<p>Apache is dus enkel mogelijk doordat lezers betalen voor toegang tot de artikels.</p>
<p>Lees jij toch graag verder? Je krijgt nu <strong>een maand gratis toegang</strong> tot al onze artikels. Vul het formulier in en lees meteen verder.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><a href="https://www.apache.be/FBpopup">&gt; Lees nu één maand gratis.</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Neen bedankt.            </button>
		
	</div>

</div>
<div id="pum-97249" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:97249,&quot;slug&quot;:&quot;chat-button-pop-up&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-97249&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}},{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-97249&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-97249&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;400%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;200&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;OK, begrepen&quot;,&quot;button_delay&quot;:&quot;1000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_97249">

	<div id="popmake-97249" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_97249" class="pum-title popmake-title">
				Wat kranten niet kunnen schrijven, lees je bij Apache.			</div>
		

		

				<div class="pum-content popmake-content">
			<p><!-- begin olark code --><br />
<script type="text/javascript" async>
  ;(function(o,l,a,r,k,y){if(o.olark)return;
  r="script";y=l.createElement(r);r=l.getElementsByTagName(r)[0];
  y.async=1;y.src="//"+a;r.parentNode.insertBefore(y,r);
  y=o.olark=function(){k.s.push(arguments);k.t.push(+new Date)};
  y.extend=function(i,j){y("extend",i,j)};
  y.identify=function(i){y("identify",k.i=i)};
  y.configure=function(i,j){y("configure",i,j);k.c[i]=j};
  k=y._={s:[],t:[+new Date],c:{},l:a};
  })(window,document,"static.olark.com/jsclient/loader.js");
  /* Add configuration calls below this comment */
  olark.identify("7157-448-10-8631");
</script><br />
<!-- end olark code --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			OK, begrepen            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://www.apache.be/wp-content/mu-plugins/apache-abo/public/assets/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var werktitel_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"bffb49e958","assets_url":"https:\/\/www.apache.be\/wp-content\/apachebe\/assets\/","logo_src":"https:\/\/www.apache.be\/wp-content\/apachebe\/assets\/images\/branding\/apache-be.png","header_img_pos":"center center","mrktng_pp_enable":"no","mrktng_pp_title":"Mis geen enkele onthulling","mrktng_pp_body":"<table style=\"margin-left: auto;margin-right: auto\" cellpadding=\"5\">\n<tbody>\n<tr>\n<td>\n<p><span style=\"color: #4CBFD3;font-family: NoyhBook;font-size: x-large\">Steun onze diepgravende onderzoeksjournalistiek <\/span><\/p>\n<p><a class=\"btn btn-primary\" href=\"https:\/\/www.apache.be\/info\/wordlid\/\">Ja, al vanaf 6,25 euro<\/a><\/p>\n<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n","mrktng_pp_cookie_version":"5","mrktng_pp_cookie_expiry":"30","psm":{"empty":"Sterkte-indicator","short":"Erg zwak","bad":"Zwak","good":"Medium","strong":"Sterk","mismatch":"Verkeerde combinatie","min_password_strength":3,"i18n_password_error":"Voer een sterker wachtwoord in.","i18n_password_hint":"&lt;p class=&quot;lead apache-lead&quot;&gt;Geef hierboven een nieuw wachtwoord in.&lt;\/p&gt;&lt;p&gt;Tip: een goed wachtwoord moet minimaal twaalf tekens lang zijn. Om het sterker te maken, gebruik hoofd- en kleine letters, nummers en tekens zoals ! &quot; ? $ % ^ &amp; ).&lt;\/p&gt;&lt;p&gt;Een voorstel van een sterk wachtwoord dat je kan gebruiken is: &lt;span class=&quot;apachebe-pw-suggest&quot; data-clipboard-apache data-clipboard-action=&quot;copy&quot; data-clipboard-text=&quot;AqcWyPj%#PzrSH2y&quot; data-clipboard-apache-msg=&quot;Het voorgestelde wachtwoord werd gekopieerd naar jouw klembord!&quot;&gt;AqcWyPj%#PzrSH2y&lt;\/span&gt;&lt;\/p&gt;"},"cv_required":"Dit veld is verplicht.","cv_minlength_3":"Dit veld moet minimum drie tekens bevatten.","cv_minlength_10":"Dit veld moet minimum tien tekens bevatten.","cv_email":"Vul a.u.b een geldig e-mailadres in, voorbeeld: you@yourdomain.com.","cv_url":"Dit veld is niet verplicht maar moet wel, indien ingevuld, een geldige URL bevatten.","cv_error":"You missed 1 field. It has been highlighted above.","cv_errors":"You missed %x% fields. They have been highlighted above.","apache_emb":{"nonce":"9fcb1006e2","ajax_url":"\/wp-admin\/admin-ajax.php","pid":145935,"emb_strings":{"lang":"\/","date":"23 december 2020","read":"Gelezen op Apache.be: %s","publ":"Gepubliceerd door %s op %s","addr":"Beste,","mess":"%s (%s) las volgend artikel op de website Apache.be en dacht dat het jou zou interesseren.","xtra":"Hij\/zij gaf er ook volgend persoonlijk bericht mee:","grtz":"Veel leesgenot,","more":"Lees meer","succ":"Hallo %s (%s), uw bericht werd doorgestuurd naar %s","clos":"Sluiten"}},"apache_ua":{"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"113c3f470a","pid":145935,"like":0,"fav":0},"cookie_consent_expiry":"30","cookie_consent_version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apache.be/wp-content/apachebe/assets/js/apachebe-footer.1550656486926.min.js'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//www.apache.be/wp-content/uploads/3ccb5b39688fcfa440a15dbfd0992ac9.js?defer&#038;generated=1607071576&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/wp-embed.min.js?ver=1550656486925'></script>
<div id="apache-cookie-bar" class="apache-cc-close apache-cc-accept"><div class="apache-cc-inner"><span class="apache-cc-left-side">Deze website maakt gebruik van cookies en andere technologieën. Door verder te surfen gaat u akkoord met het plaatsen hiervan. <a class="apache-cc-more-info-link" tabindex=0 target="_blank" href="https://www.apache.be/info/algemene-voorwaarden/">Meer weten</a></span><span class="apache-cc-right-side"><button class="btn btn-sm btn-primary active" id="apacheCookie" tabindex="0">Akkoord</button></span></div><!-- .apache-cc-inner --></div><!-- #apache-cookie-bar --><div class="modal fade apache-modal-persist" id="apache_modal_share" tabindex="-1" role="dialog" aria-labelledby="apache_modal_share_label" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title" id="apache_modal_share_label">Deel dit artikel</h4>
            </div>
            <div class="modal-body">
                <div class="sharebox">
    <table class="table-share">
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_fb" target="_blank" role="button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.apache.be%2Fgastbijdragen%2F2020%2F12%2F23%2Fvalt-de-beheersovereenkomst-van-de-vrt-echt-mee%2F#utm_source=facebook&utm_medium=social&utm_campaign=social_buttons" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
                    Facebook
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_tw" target="_blank" role="button" href="https://twitter.com/intent/tweet?text=Valt+de+beheersovereenkomst+van+de+VRT+echt+mee%3F&url=https%3A%2F%2Fwww.apache.be%2Fgastbijdragen%2F2020%2F12%2F23%2Fvalt-de-beheersovereenkomst-van-de-vrt-echt-mee%2F&via=Apache_be#utm_source=twitter&utm_medium=social&utm_campaign=social_buttons">
                    Twitter
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_li" target="_blank" role="button" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.apache.be%2Fgastbijdragen%2F2020%2F12%2F23%2Fvalt-de-beheersovereenkomst-van-de-vrt-echt-mee%2F&title=Valt+de+beheersovereenkomst+van+de+VRT+echt+mee%3F&summary=Geert+Bourgeois+%28N-VA%29+zegt+dat+hij+het+profiel+heeft+om+VRT-voorzitter+te+worden.+Het+Europees+Parlementslid+zit+in+een+conservatieve+fractie+met+partijen+zoals+Forum+voor+Democratie+van+Thierry+Baudet+en+het+Duitse+AfD+die+de+%E2%80%98mainstreammedia%E2%80%99+als+leugenpers+beschuldigen.+Toen+zijn+Poolse+collega%E2%80%99s+van+PiS+in+2015+de+macht+grepen%2C+ging+de+openbare+omroep+in+Polen+meteen+aan+de+ketting.+Dit+jaar+censureerde+ze+zelfs+een+hitparade+van+de+staatsradio.+Regeringkritische+liedjes%2C+dat+kan+niet.&source=Apache#utm_source=linkedin&utm_medium=social&utm_campaign=social_buttons">
                    LinkedIn
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_gp sharer-last" target="_blank" role="button" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.apache.be%2Fgastbijdragen%2F2020%2F12%2F23%2Fvalt-de-beheersovereenkomst-van-de-vrt-echt-mee%2F#utm_source=googleplus&utm_medium=social&utm_campaign=social_buttons" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    Google+
                </a>
            </td>
        </tr>
    </table>
</div>
            </div>
        </div>
    </div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=apachebeRecaptchaOnloadCallback&render=explicit&hl=nl" async defer></script><div class="modal fade apache-modal-persist" id="apache_modal_emb" tabindex="-1" role="dialog" aria-labelledby="apache_modal_emb_label" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
                    <span aria-hidden="true">×</span>
                </button>
                <h4 class="modal-title" id="apache_modal_emb_label">Deel dit artikel via e-mail</h4>
            </div>
            <div class="modal-body">
                <!-- <li id="apache_emb_email" style="display:none;"> -->
                <form action="" method="post">

                    <div class="form-group">
                        <label for="target_email">E-mailadres vriend(in)</label>
                        <input class="form-control" type="email" name="target_email" id="target_email" value="" />
                    </div>


                    <div class="form-group">
                        <label for="source_name">Uw naam</label>
                        <input class="form-control" type="text" name="source_name" id="source_name" value="" />
                    </div>

                    <div class="form-group">
                        <label for="source_email">Uw e-mailadres</label>
                        <input class="form-control" type="email" name="source_email" id="source_email" value="" />
                    </div>


                    <div class="form-group">
                        <label for="source_message">Boodschap (optioneel)</label>
                        <textarea class="form-control" name="source_message" id="source_message"></textarea>
                    </div>

                    <div class="recaptcha" id="apache_emb_recaptcha"></div>
        <input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcvQt4SAAAAAJkowNFidSJZiSBxaS-srIHAksQO" />
                    <img style="float:right;display:none" class="loading" src="https://www.apache.be/wp-admin/images/loading.gif" alt="loading" width="16" height="16" />

                    <p><input type="submit" value="Verzenden" class="apache_emb_send btn btn-primary mb-0" /> <a href="#cancel" class="apache_emb_cancel btn btn-link mb-0">Annuleren</a></p>

                    <div class="apache-message apache-message-error errors-1" style="display:none;">
                        <p>Bericht niet verzonden, controleer a.u.b. de e-mailadressen!</p>
                    </div>

                    <div class="apache-message apache-message-error errors-2" style="display:none;">
                        <p>Captcha werd niet herkend, gelieve het opnieuw te proberen.</p>
                    </div>

                    <div class="apache-message apache-message-error errors-3" style="display:none;">
                        <p>Het spijt ons, deze website kan geen e-mails versturen.</p>
                    </div>

                    <div class="apache-message apache-message-error errors-4" style="display:none;">
                        <p>Er ging iets mis. Probeer het opnieuw, of contacteer een beheerder als het probleem zich blijft voordoen.</p>
                    </div>

                </form>
                <!-- </li> -->
            </div>
        </div>
    </div>
</div>
</body>

</html>
