<!DOCTYPE html>
<!--[if IE 6]>
<html class="ie ie6" lang="nl-BE">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7" lang="nl-BE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl-BE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="nl-BE">
<!--<![endif]-->
<head>
    <!-- Required meta tags always come first -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="google-site-verification" content="qParmFK-xiQQ3OGVGq8X6bDDaHcYFbGb9od0iB-eTbc" />
    <meta property="twitter:account_id" content="4503599627811113" />
    <title>Hoe Fost Plus zijn monopoliepositie inzet tegen milieumaatregelen - Apache</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
            <meta name="msapplication-square70x70logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-70x70.png">
        <meta name="msapplication-square150x150logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-150x150.png">
        <meta name="msapplication-square310x310logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-310x310.png">
        <meta name="msapplication-TileImage" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-144x144.png">
        <meta name="msapplication-TileColor" content="#4cbfd3">
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-152x152-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-120x120-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-76x76-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-60x60-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-144x144-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon.png">
        <link rel="shortcut icon" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/favicon.ico">
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/favicon.png">
    <link rel="pingback" href="https://www.apache.be/xmlrpc.php">
    
<meta name="description" content="We produceren tonnen afval. Onze afhankelijkheid van afvalverwerker Fost Plus zorgt ervoor dat we dat probleem niet bij de basis kunnen aanpakken."/>
<link rel="canonical" href="https://www.apache.be/2021/02/24/hoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.apache.be\/","name":"Apache","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.apache.be\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.apache.be\/2021\/02\/24\/hoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen\/","sameAs":["https:\/\/www.facebook.com\/Apache.be\/","https:\/\/www.instagram.com\/apache_be\/","https:\/\/www.linkedin.com\/company\/apache-nl-fr-","https:\/\/www.youtube.com\/user\/ApacheBE","https:\/\/twitter.com\/Apache_be"],"@id":"#organization","name":"Apache","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Feed" href="https://www.apache.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Reactiesfeed" href="https://www.apache.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Hoe Fost Plus zijn monopoliepositie inzet tegen milieumaatregelen Reactiesfeed" href="https://www.apache.be/2021/02/24/hoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen/feed/" />
<link rel='stylesheet' id='apache-abo/apache-abo.php-css-css'  href='https://www.apache.be/wp-content/mu-plugins/apache-abo/public/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.apache.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='olark-wp-css'  href='https://www.apache.be/wp-content/plugins/olark-live-chat/public/css/olark-wp-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.apache.be/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=1550656486925' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.apache.be/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=1550656486925' type='text/css' media='all' />
<link rel='stylesheet' id='ym_lite-css'  href='https://www.apache.be/wp-content/plugins/ym/assets/css/ym.css?ver=13.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='apachebe-css'  href='https://www.apache.be/wp-content/apachebe/assets/css/apachebe.1550656486925.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.apache.be/wp-content/uploads/11aa89984435d265511fcf56e5651a85.css?generated=1614084408&#038;ver=1.8.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<link rel='https://api.w.org/' href='https://www.apache.be/wp-json/' />
<link rel='shortlink' href='https://www.apache.be/?p=152184' />
<link rel="alternate" type="application/json+oembed" href="https://www.apache.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apache.be%2F2021%2F02%2F24%2Fhoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apache.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apache.be%2F2021%2F02%2F24%2Fhoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.apache.be/wp-admin/admin-ajax.php';
    </script>

<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	var ymdateFormat = 'dd/mm/yy';
	var ymadminfunction = 'ym';
</script>

        <script type='text/javascript'>
              var apachebe_recaptcha_widget;
              var apachebeRecaptchaOnloadCallback = function() {
                if(jQuery('#apache_emb_recaptcha').length) {
                    apachebe_recaptcha_widget = grecaptcha.render('apache_emb_recaptcha', {
                      'sitekey' : '6LcvQt4SAAAAAJkowNFidSJZiSBxaS-srIHAksQO',
                      'hl' : 'nl',
                    });
                }
              };
        </script>
        </head>
<body class="post-template-default single single-post postid-152184 single-format-standard no-js category-nieuws has-gift-btn apache-acf-enabled apache-supports-comments">
        <script type="text/javascript">(function(){var c = document.body.className;c = c.replace(/no-js/, 'js');document.body.className = c;})();</script>
        <section class="apache-page hfeed">
                        <header id="apache-header">
                <style>
.front-page-content .content-area-schreeuw {
	padding-bottom: 30px !important;
    background-color: #373a3c !important;
}
.front-page-content .content-area-immo {
	padding-bottom: 30px !important;
    background-color: #257d8e !important;
}
.front-page-content .content-area-contrib .home-item-label span,
.front-page-content .content-area-contrib .home-item-label span:after {
    background: #494949 !important;
}
.front-page-content .content-area-opinie .home-item-label span,
.front-page-content .content-area-opinie .home-item-label span:after {
    background: #4cbfd3 !important;
}
</style>

<div id="access" role="navigation">
        <div class="container">
        <div class="menu">
    <ul>
        <li class="logo-li">
            <a id="logo-image" href="https://www.apache.be/" title="Apache | Inhoud heerst" rel="home">
                <img id="apache-logo" class="hide-if-js" width="552" height="60" alt="" title="Apache | Inhoud heerst" src="https://www.apache.be/wp-content/apachebe/assets/images/branding/apache-logo-alt.svg" />                <h1 id="site-title" class="sr-only">
                    Apache                </h1>
                <span id="site-description" class="sr-only">
                    Inhoud heerst                </span>
            </a>
        </li>

        <li class="r">
            <a href="#" class="menu-link"><i class="fa fa-bars fa-lg"></i></a>
                    </li>

        <li class="r"><a href="https://www.apache.be/zoeken/"><i class="fa fa-search fa-lg"></i></a></li>


        <!-- <li class="r hidden-md-down"><a href="https://www.apache.be/investeer/">Investeer</a></li> -->
                <li class="r hidden-md-down active alt-red"><a href="https://www.apache.be/registreren/word-lid/">Word lid</a></li>
        <li class="r hidden-md-down"><a href="https://www.apache.be/login/?redirect_to=https%3A%2F%2Fwww.apache.be%2F2021%2F02%2F24%2Fhoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen%2F">Log in</a></li>

        <li class="r hidden-lg-up">
            <a href="#"><i class="fa fa-user fa-lg"></i>&nbsp;<i class="fa fa-caret-down"></i></a>
            <ul class="children">
                <li><a href="https://www.apache.be/login/?redirect_to=https%3A%2F%2Fwww.apache.be%2F2021%2F02%2F24%2Fhoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen%2F">Log in</a></li>
                <li><a href="https://www.apache.be/registreren/word-lid/">Word lid</a></li>
                <!-- <li><a href="https://www.apache.be/investeer/">Investeer</a></li> -->
            </ul>
        </li>


    </ul>
</div><!-- .menu -->
    </div><!-- .container -->
</div><!-- .#access -->
                            </header><!-- #apache-header -->
            <nav id="menu">
     <ul class="mobile-nav" id="mobile">
         <li id="menu-item-nieuws-nieuws" class="sub-menu-item menu-item menu-item-nieuws-nieuws">
             <a href="https://www.apache.be/category/nieuws/">Nieuws</a>
         </li>
         <li id="menu-item-oz-doss" class="menu-item menu-item-oz-doss">
             <a href="https://www.apache.be/dossiers/">Dossiers</a>
         </li>
         <li id="menu-item-duiding-op" class="sub-menu-item menu-item menu-item-duiding-op">
             <a href="https://www.apache.be/category/opinie-analyse/opinie/">Opinie</a>
         </li>
         <li id="menu-item-lokaal" class="menu-item menu-item-lokaal">
             <a href="https://www.apache.be/lokaal/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <g>
             	<path class="st0" d="M22.72,29.68c0,1.01-3.1,1.82-6.93,1.82c-3.83,0-6.93-0.82-6.93-1.82c0-1.01,3.1-1.82,6.93-1.82
             		C19.61,27.85,22.72,28.67,22.72,29.68z"/>
             	<path class="st0" d="M16.04,0.5C10.08,0.48,5.23,5.29,5.21,11.25c-0.02,6.37,10.72,18.72,10.72,18.72s10.83-11.79,10.86-18.64
             		C26.81,5.37,22,0.52,16.04,0.5z M15.98,15.52c-2.58-0.01-4.66-2.11-4.65-4.69c0.01-2.58,2.11-4.66,4.69-4.65
             		c2.58,0.01,4.66,2.11,4.65,4.69C20.66,13.44,18.56,15.53,15.98,15.52z"/>
             </g>
             </svg> Apache Lokaal</a>
         </li>
         <li id="menu-item-cartoons" class="menu-item menu-item-cartoons">
             <a href="https://www.apache.be/cartoons/">Cartoons</a>
         </li>
		<li id="menu-item-oz-doss" class="menu-item menu-item-oz-doss">
             <a href="https://www.apache.be/gastbijdragen/">Gastbijdragen</a>
		</li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li id="menu-item-agenda" class="menu-item menu-item-agenda">
             <a href="https://www.apache.be/agenda/">Agenda</a>
         </li>
         <li id="menu-item-cafe-apache" class="menu-item menu-item-cafe-apache">
             <a href="https://www.apache.be/category/cafe-apache/">Café Apache</a>
         </li>
         <li id="menu-item-cinema-apache" class="menu-item menu-item-cinema-apache">
             <a href="https://www.apache.be/category/cinema-apache/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <path class="st0" d="M2.58,16V0.5L16,8.25L29.42,16L16,23.75L2.58,31.5V16z"/>
             </svg> Cinema Apache</a>
         </li>
         <li id="menu-item-radio-apache" class="menu-item menu-item-radio-apache">
             <a href="https://www.apache.be/category/radio-apache/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <g>
             	<path id="XMLID_3_" class="st0" d="M5.66,16c0,5.71,2.25,11.05,6.33,15.05c0.3,0.29,0.69,0.45,1.11,0.45c0.42,0,0.81-0.17,1.1-0.47
             		c0.29-0.29,0.45-0.68,0.45-1.09c0-0.01,0-0.01,0-0.02c0-0.42-0.17-0.81-0.47-1.1C10.7,25.42,8.78,20.86,8.78,16
             		c0-4.86,1.92-9.42,5.39-12.82c0.3-0.3,0.47-0.69,0.47-1.12c0-0.41-0.16-0.8-0.45-1.09c-0.29-0.3-0.68-0.46-1.1-0.47
             		c-0.42,0-0.81,0.15-1.11,0.45C7.91,4.95,5.66,10.29,5.66,16z"/>
             	<path id="XMLID_2_" class="st0" d="M20.2,6.04c0-0.41-0.16-0.79-0.44-1.09c-0.6-0.62-1.59-0.63-2.21-0.03
             		c-3.02,2.94-4.69,6.87-4.69,11.08c0,4.21,1.66,8.15,4.69,11.08c0.62,0.6,1.61,0.59,2.21-0.03c0.6-0.62,0.59-1.61-0.03-2.21
             		c-2.41-2.34-3.74-5.48-3.74-8.84c0-3.36,1.33-6.5,3.74-8.84C20.03,6.86,20.2,6.46,20.2,6.04z"/>
             	<path id="XMLID_1_" class="st0" d="M26.34,9.68c0-0.4-0.15-0.79-0.43-1.08c-0.29-0.3-0.68-0.47-1.09-0.48
             		C24.4,8.11,24,8.27,23.7,8.55c-2.06,1.96-3.19,4.61-3.19,7.45c0,2.84,1.13,5.48,3.19,7.45c0.3,0.29,0.7,0.44,1.11,0.43
             		c0.42-0.01,0.81-0.18,1.09-0.48c0.28-0.29,0.43-0.67,0.43-1.08c0-0.01,0-0.02,0-0.04c-0.01-0.42-0.18-0.81-0.48-1.09
             		c-1.43-1.37-2.22-3.21-2.22-5.19c0-1.98,0.79-3.82,2.22-5.19C26.17,10.52,26.34,10.11,26.34,9.68z"/>
             </g>
             </svg> Radio Apache</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item menu-item-about">
             <a href="https://www.apache.be/ontdek/">Over ons</a>
         </li>
                  <li class="menu-item menu-item-reg">
             <a href="https://www.apache.be/registreren/word-lid/">Word lid</a>
         </li>
                 <li class="menu-item menu-item-magazine">
             <a href="https://www.apache.be/magazine/">Apache Magazine</a>
         </li>
         <li class="menu-item menu-item-gift">
             <a href="https://www.apache.be/geef-cadeau/">Geef Apache cadeau</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item">
             <a title="Schrijf je in voor de Apache nieuwsbrief" href="https://www.apache.be/nieuwsbrief/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Newsletter&quot;, &quot;click&quot;, &quot;newsletter_footer&quot;]);"><i class="fa fa-envelope fa-fw"></i> Nieuwsbrief</a>
         </li>
         <li class="menu-item">
             <a title="Volg Apache via RSS" href="https://www.apache.be/feeds/"><i class="fa fa-rss-square fa-fw"></i> RSS feeds</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item">
             <ul class="list-inline">
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Facebook" href="https://www.facebook.com/Apache.be/"><i class="fa fa-facebook-square fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Twitter" href="https://twitter.com/Apache_be"><i class="fa fa-twitter-square fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Instagram" href="https://www.instagram.com/apache_be/"><i class="fa fa-instagram fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Vimeo" href="https://vimeo.com/user3272686"><i class="fa fa-vimeo fa-fw"></i></a></li>
             </ul>
         </li>


     </ul>
</nav><!-- nav -->
            <main id="apache-main">
                <section id="apache-notices"><div class="apache-message apache-message-primary"><div class="container"><div style="text-align:center">
  <p>
    <a href="https://www.apache.be/wordlid" target="_blank">
      <font face="NoyhBook" color="#4cbfd3" size="5">Vandaag lees je Apache gratis. Apache blaast elf kaarsjes uit en dat vieren we graag samen met jou.<br />Steun Apache, en word lid!</font>
    </a>
  </p>
</div></div></div></section><div class="apache-single-thumb" style="background-image:url(https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-637x388.jpg);"><span data-src="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-637x388.jpg"></span><span data-src="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-637x388.jpg" data-media="(min-width: 637px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-970x590.jpg" data-media="(min-width: 637px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-1400x453.jpg" data-media="(min-width: 970px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-2300x906.jpg" data-media="(min-width: 1400px)"></span><div class="ol" style="background-color:rgba(0, 0, 0, 0.7);"></div></div>                <div class="container site-main">
                    <div class="row">
                    <div id="primary" class="content-area col-xs-12">
                                                <div id="content" class="site-content" role="main">
                                                                                    <article id="post-152184" class="post-152184 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-onderzoek tag-fost-plus tag-mooimakers tag-plastic-afval tag-recyclage tag-statiegeld post-first post-odd post-last">
                                    <header class="entry-header">
    <p class="entry-meta apache-entry-meta"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb" class="cr"><a href="https://www.apache.be/auteur/648630788/" rel="v:url" property="v:title" class="cr_url">Isabelle Vanhoutte</a></span> <span class="meta-sep">|</span> <span typeof="v:Breadcrumb" class="cr"><a href="https://www.apache.be/auteur/263118630/" rel="v:url" property="v:title" class="cr_url">Benedict Wermter</a></span> <span class="meta-sep">|</span> <span typeof="v:Breadcrumb" class="cr"><span class="breadcrumb_last" property="v:title">24 februari 2021</span></span></span></p><h1 class="entry-title">Hoe Fost Plus zijn monopoliepositie inzet tegen milieumaatregelen</h1><span class="reading-time"><i class="fa fa-clock-o color-primary"></i>&nbsp;Leestijd: 14 minuten</span><span class="article-label"><span>Onderzoek</span></span><span class="comment-label"><a href="https://www.apache.be/2021/02/24/hoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen/#respond"><span><i class="fa fa-comment fa-2x"></i><span>0</span></span></a></span>    </header><!-- .entry-header -->
    <div class="entry-content">
    <div class="card card-text card-the-content"><div class="card-block"><p class="apache-lead">Fost Plus is alleenheerser qua verwerking van plastic consumentenverpakkingen in Vlaanderen. Die machtsconcentratie is niet zonder risico: Fost Plus legt zijn gewicht in de schaal om strengere milieumaatregelen rond verpakkingsafval tegen te gaan.</p>
<div class="breakout breakout-sm breakout-primary"><div class="item-label"><span>Onderzoek</span></div>Journalisten <strong>Benedict Wermter</strong> en <strong>Isabelle Vanhoutte</strong> onderzochten negen Groene Punt-organisaties in Europa. Ze onderzochten hun werkbudget, hoe ze afval beheren, hoe ze samenwerken met overheden en hoe ze zichzelf positioneren tegenover milieuwetgeving, zoals statiegeldsystemen. Verder kregen ze inzage in lobbydocumenten op Europees en nationaal niveau. Het onderzoek leidde tot verschillende nationale verhalen en een artikel over lobbywerk in Europa. Het project is een EU-brede samenwerking met Correctiv (DE), Apache (BE), Médor (BE) en, EUobserver (EU), met steun van IJ4EU en journalismfund.eu.</div>
<p>Wie in Europa verpakkingen op de markt brengt, moet daar een deel van recycleren. Dat is zo sinds de jaren 90, volgens het principe ‘de vervuiler betaalt’. Supermarkten of fabrieken recycleren hun verpakkingen echter niet zelf: producer responsibility organizations (‘PRO’s’) nemen die verantwoordelijkheid over in ruil voor een ledenbijdrage. Zij ‘dirigeren’ de ophaling, sortering en recyclage of verbranding van het afval. De producten waarvoor bedrijven een recyclagebijdrage betaalden, krijgen het Groene Puntlogo.</p>
<p>In 1994 zag <strong>Fost Plus</strong> in die context het levenslicht. Een private organisatie die gefinancierd en bestuurd wordt door zijn leden: verpakkingsproducenten. Fost Plus is de eerste en voorlopig enige PRO voor consumentenverpakkingen in België. Andere Belgische PRO’s werken in andere gebieden, zoals in elektronica (<strong>Recupel</strong>) of bedrijfsverpakkingen (<strong>Valipac</strong>).</p>
<p>Groene Puntorganisaties zijn de belangrijkste groep PRO’s voor huishoudelijk verpakkingsafval in Europa. In onder andere Spanje, Frankrijk en Nederland hebben nationale Groene Puntorganisaties een (quasi) volledige marktdekking. Ook in België, waar Fost Plus de enige PRO is voor huishoudelijke verpakkingen.</p>
<h2>De afvalindustrie verenigd</h2>
<p>Fost Plus is een ledenorganisatie in de vorm van een vzw. De leden zijn zo’n 5.000 bedrijven, producenten die verpakkingen op de Belgische markt brengen, zoals <strong>Unilever</strong>, <strong>Danone</strong> of <strong>Colruyt</strong>, maar ook staalproducent <strong>Arcelor Mittal</strong> of <strong>Van Genechten</strong>, een producent van vouwkartonnen verpakkingen. In het bestuur zitten bedrijven, maar ook federaties zoals <strong>Comeos</strong>, die de Belgische handel en diensten vertegenwoordigt, en <strong>FEVIA</strong>, de federatie van de Belgische voedingsindustrie. Ook <strong>essenscia PolyMatters</strong>, de sectorvereniging van de kunststofproducerende industrie, maakt deel uit van het bestuur.</p>
<blockquote class="pullquote right rules">Het speelveld van Fost Plus omvat de hele levensloop van verpakkingen: van ontwerp over preventie tot afvalverwerking en recyclage</blockquote>
<p>Verpakkingsproducenten, materiaalproducenten en federaties organiseren dus vandaag de ophaling en recyclage van consumentenverpakkingen over het hele grondgebied.</p>
<p>Het speelveld van Fost Plus omvat de hele levensloop van verpakkingen: van ontwerp over preventie tot afvalverwerking en recyclage. Hiervoor zet Fost Plus gemeentelijke ophaaldiensten en sorteercentra aan het werk. Het gesorteerde materiaal verkoopt Fost Plus aan recycleurs op de Europese recyclagemarkt, of het gaat naar de verbrandingsoven.</p>
<p>Ook het preventiebeleid in de verschillende gewesten wordt hoofdzakelijk gefinancierd door Fost Plus. Het draagt een halve euro bij per inwoner. Opruimen doet Fost Plus dan weer samen met de gewesten: <strong>Mooimakers</strong> in Vlaanderen en aan de andere kant van de taalgrens <strong>Be WaPP</strong> (Wallonie Plus Propre). Beide organisaties worden volledig gefinancierd door Fost Plus.</p>
<p>De activiteiten van Fost Plus zijn dus uitgebreid en de organisatie heeft een grote slagkracht. Fost Plus moet verantwoording afleggen aan de toezichthoudende overheid, de <strong>Interregionale Verpakkingscommissie</strong> van de Vlaamse, Waalse en Brusselse overheden. Uit <a href="https://www.knack.be/nieuws/belgie/ophaling-recyclage-en-controle-de-pijnlijke-vragen-van-de-plasticverwerking/article-longread-1595699.html?cookie_check=1612214044">een recent onderzoek</a> in Knack bleek echter dat de controle beperkt is, en dat de overheid min of meer afhankelijk is van de industrie om het preventie- en recyclagebeleid in daden om te zetten.</p>
<p>Door de jaren heen bouwde Fost Plus een monopolie uit op vlak van de recyclage van plastic verpakkingen: gemeenten, intercommunales en recycleurs zijn van de organisatie afhankelijk voor de stromen afval die ze mogen verwerken. Ook overheden hangen voor hun preventie- en opruimacties grotendeels af van Fost Plus.</p>
<p>Vandaag zijn supermarkten en bedrijven zoals <strong>Colruyt</strong>, <strong>Danone</strong> of <strong>Unilever</strong>, de financiers van Fost Plus, daarom onrechtstreeks de motor achter het Vlaamse preventie- en recyclagebeleid van verpakkingen. Fost Plus heeft namelijk de macht in handen om zich met succes te kanten tegen maatregelen die verpakkingsafval tegengaan.</p>
<blockquote class="pullquote right rules">Door de jaren heen bouwde Fost Plus een monopolie uit op vlak van de recyclage van plastic verpakkingen</blockquote>
<p>Fost Plus staat niet alleen: we onderzochten verschillende zogenaamde Groene Puntorganisaties, die in veel Europese landen een stevige greep hebben op het nationale preventie- en recyclagebeleid. Uit dat onderzoek blijkt hoe de organisaties over heel Europa gelijkaardige argumenten en tactieken gebruiken om milieumaatregelen als de invoer van statiegeld te weren.</p>
<p>De beweegreden achter die acties? De kosten drukken voor de Groene Puntorganisaties en zo ook voor de verpakkingsindustrie. In het kader van het onderzoek naar Groene Puntorganisaties onderzochten we de acties die Fost Plus de afgelopen jaren deed rond plastic verpakkingen.</p>
<p>Daar is de inzet immers het hoogst: 61% van het plastic afval bij consumenten bestaat uit wegwerpverpakkingen en 85% van het marien zwerfvuil bestaat uit plastic, waarvan de helft wegwerpplastics zijn. Wie plasticvervuiling wil aanpakken, kan niet anders dan naar verpakkingen kijken. Wie verpakkingsafval zegt, zegt Fost Plus.</p>
<h2>Het gevaar van een monopolie</h2>
<p>Door zijn centrale positie als ‘dirigent’ in de afvalketen, heeft Fost Plus het overzicht van hoeveel verpakkingen er op de markt komen, hoeveel er worden opgehaald en hoeveel daarvan verbrand, gestort of gerecycleerd worden.</p>
<blockquote class="pullquote right rules">In België recycleren we vandaag slechts 36% van onze plastic verpakkingen: te weinig om het verplichte Europese recyclagedoel van 50% te halen tegen 2025</blockquote>
<p>Terwijl Fost Plus zegt 46% van de kunststofverpakkingen die zijn leden op de markt brengen te recycleren – net iets hoger dan het Europese gemiddelde in 2019 (42%) – is dat cijfer vermoedelijk een overschatting, zo stelde onder andere een <a href="https://www.vrt.be/vrtnws/nl/2019/09/18/herbekijk-pano-hoera-recyclage/">Pano-reportage</a> uit 2019. Uit recent <a href="https://www.knack.be/nieuws/belgie/milieu-worden-uw-petflessen-echt-gerecycleerd/article-longread-1574401.html">onderzoek in Knack</a> bleek dat dat recyclagecijfer inderdaad een <i>black box </i>is: het is niet verifieerbaar en wordt amper gecontroleerd. Tussen 2012 en 2019 voerde de <strong>Interregionale Verpakkingscommissie</strong> (IVC), die toezicht houdt op Fost Plus, bijvoorbeeld geen inspecties uit op PET-recyclage.</p>
<p>Ook de EU gaat ervan uit dat aan de berekening van nationale recyclagepercentages wat schort. De beschikbare gegevens zijn te weinig transparant en vergelijkbaar, controle hapert en bepaalde elementen blijven buiten beeld, zoals het gewicht van vuil of vocht dat aan voedselverpakkingen blijft hangen, zo stelde de Europese Rekenkamer in een <a href="https://www.eca.europa.eu/Lists/ECADocuments/RW20_04/RW_Plastic_waste_NL.pdf">recent rapport</a>.</p>
<p>Daarom besliste de EU in 2019 om recyclagecijfers met een nieuwe, uniforme methode te meten. Die zou in alle landen het recyclagepercentage doen dalen, volgens experts in dat rapport met zo’n 10 procentpunt. Dat zou betekenen dat we in België vandaag slechts rond de 36% van onze plastic verpakkingen recycleren: te weinig om het verplichte Europese recyclagedoel van 50% voor plastic verpakkingen te halen tegen 2025.</p>
<h2>Europa</h2>
<div class="breakout breakout-sm breakout-primary"><div class="item-label"><span>Statiegeld à la Belge</span></div>In België is het afvalbeleid een bevoegdheid van de regio’s. De beslissing om statiegeld in te voeren, ligt bij de gewesten. Die zijn verenigd in de <strong>Interregionale Verpakkingscommissie</strong>, het overheidsorgaan dat toezicht houdt op Fost Plus. De situatie is echter complex, omdat de regio’s een versnipperde houding hebben tegenover statiegeld. Terwijl Brussel en Wallonië statiegeld op blikjes en flesjes in 2019 inschreven in hun regeerakkoord, en ook in het recente federale regeerakkoord statiegeld expliciet vermeld staat, verzet Vlaanderen – de grootste markt – zich tegen de invoering ervan.</div>
<p>Het moet dus anders. Dat vindt ook Europa, dat al enkele jaren op verschillende fronten de oorzaken van verpakkingsafval probeert aan te pakken. Een cruciale tekst is hier de Single Use Plastics (SUP)-Directive of ‘richtlijn inzake kunststofproducten voor eenmalig gebruik’, die op 3 juli 2019 van kracht ging. De nieuwe SUP-regels verbieden het gebruik van bepaalde plastic wegwerpproducten waarvoor alternatieven bestaan, zoals wattenstaafjes of rietjes. Daarnaast moeten de lidstaten tegen 2029 minstens 90% plastic flessen opnieuw inzamelen, en tegen 2025 moeten die flessen ten minste een kwart gerecycleerd materiaal bevatten (tegen 2030 is dat 30%).</p>
<p>Als manier om meer plastic flessen in te zamelen schuift Europa statiegeld naar voren. Vandaag zijn landen met een statiegeldsysteem, zoals Duitsland en Noorwegen, de enige landen die <a href="https://www.statista.com/statistics/990105/drs-performance-rates-in-europe-by-country/">ophaalpercentages</a> van meer dan 90% kunnen voorleggen voor drankverpakkingen. <a href="https://www.cedelft.eu/en/publications/2040/costs-and-benefits-of-deposits-on-cans-and-small-bottles">Statiegeld zou daarnaast 70 tot 90% van de flesjes en blikjes uit het straatbeeld kunnen houden</a>.</p>
<p>Fost Plus is radicaal tegen statiegeld en maakt daar geen geheim van. Een tiental jaar geleden lieten vertegenwoordigers van Fost Plus een presentatiedia zien op een congres in Brussel met “het monster van Loch Ness in de rol van een statiegeldsysteem”, zo vertelt een deelnemer aan dat congres. Al jarenlang verzet Fost Plus zich tegen de invoer van statiegeld in België.</p>
<p>De organisatie heeft dan ook weinig te winnen bij een statiegeldsysteem: de terugname-apparaten zijn duur en de opbouw van de logistiek voor dergelijk systeem is een immens werk dat de zin van het huidige systeem met de blauwe zak op losse schroeven zet. Als de petflessen, een zeldzame winstgevende plasticstroom, eruit zouden verdwijnen, brengt die blauwe zak nog maar weinig op. Daarnaast investeerde Fost Plus 300 miljoen euro in nieuwe sorteercentra voor <a href="https://www.denieuweblauwezak.be/nl/">‘De Nieuwe Blauwe Zak’</a>, waar meer plastic verpakkingen in mogen, zoals botervlootjes en yoghurtpotjes.</p>
<p>Toch keurde de Vlaamse Overheid vijf jaar geleden de invoer van statiegeld bijna goed: minister van Leefmilieu <b>Joke Schauvliege</b> (CD&amp;V) sprak zich in 2015 publiek uit als voorstander. Na fel weerwerk van de <b>Federatie van de Voedingsindustrie</b> (FEVIA), handelsfederatie <b>Comeos</b>, Unizo en Fost Plus gaf ook de <b>Openbare Vlaamse Afvalstoffenmaatschappij </b>(OVAM) echter een negatief advies.</p>
<p>Met het Vlaamse Verpakkingsplan 2.0 schoof Schauvliege in 2018 statiegeld tenslotte expliciet op de lange baan. Enkel indien eind 2023 nog geen 90% van de drankverpakkingen wordt opgehaald, “zal de sector gevraagd worden om statiegeld te organiseren of een beloningssysteem in te voeren”, zo staat te lezen in het plan. Dat beleid wordt tot vandaag aangehouden, al nam huidig minister van Leefmilieu <b>Zuhal Demir</b> zich voor om de evaluatie een jaar vroeger in te plannen, in 2022.</p>
<div id="attachment_152197" style="width: 647px" class="wp-caption aligncenter"><img class="size-large wp-image-152197" src="https://www.apache.be/wp-content/uploads/2021/02/Schermafbeelding-2021-02-19-om-11.32.42-637x378.png" alt="" width="637" height="378" srcset="https://www.apache.be/wp-content/uploads/2021/02/Schermafbeelding-2021-02-19-om-11.32.42-637x378.png 637w, https://www.apache.be/wp-content/uploads/2021/02/Schermafbeelding-2021-02-19-om-11.32.42-300x178.png 300w, https://www.apache.be/wp-content/uploads/2021/02/Schermafbeelding-2021-02-19-om-11.32.42-768x456.png 768w, https://www.apache.be/wp-content/uploads/2021/02/Schermafbeelding-2021-02-19-om-11.32.42-970x576.png 970w, https://www.apache.be/wp-content/uploads/2021/02/Schermafbeelding-2021-02-19-om-11.32.42-1110x659.png 1110w, https://www.apache.be/wp-content/uploads/2021/02/Schermafbeelding-2021-02-19-om-11.32.42.png 1359w" sizes="(max-width: 637px) 100vw, 637px" /><p class="wp-caption-text">Deze screenshot van de website van Fost Plus toont de verscheidene artikel die op de site verschenen tegen statiegeld. (Screenshot: Fostplus.be)</p></div>
<p>Wat gebeurt er in de tussentijd? Begin 2016 stelde Fost Plus met steun van de sectorfederaties Fevia en Comeos een plan voor. Fost Plus zou jaarlijks een bedrag van 17 miljoen euro aan opruimorganisaties Mooimakers en Be Wapp besteden, gekoppeld aan de ambitie dat de <a href="https://www.fostplus.be/nl/over-fost-plus/fost-plus-en-zwerfvuil">hoeveelheid zwerfvuil</a> in ons land tegen 2022 met 20% moet dalen.</p>
<p>In Europese context is het weerwerk van Fost Plus een voorbeeld van ‘meestribbelen’, een beproefde lobbytactiek: je bedenkt een alternatief plan voor statiegeld dat voor jaren vertraging zorgt. In die tijd wordt statiegeld niet ingevoerd. Daarna komt weer een nieuwe beleidsmaker en doen zich opnieuw kansen voor om het statiegeld geheel af te schaffen.</p>
<blockquote class="pullquote right rules">Het zwerfvuil in Vlaanderen was in 2019 met 14% toegenomen tegenover twee jaar daarvoor</blockquote>
<p>Het fenomeen werd in Nederland gedocumenteerd. Na zes jaar statiegeld zou het in 2012, na veel lobbywerk door <strong>Joop Atsma</strong> (CDA), worden afgeschaft. Atsma riep daarvoor argumenten van de industrie in. Maar omdat onder andere de beloofde daling in de zwerfvuilcijfers er niet kwam, kon een nieuwe coalitie twee jaar later de afschaffing tegenhouden. Ook bleek de studie die tegen statiegeld pleitte <a href="https://downtoearthmagazine.nl/trouw-mag-statiegeldonderzoek-wur-gestuurd-noemen/">‘gestuurd’ te zijn door de opdrachtgevers</a>. De huidige regering, onder impuls van staatssecretaris <strong>Stientje van Veldhoven</strong> (D66) besliste tenslotte over de definitieve invoering van statiegeld op kleine flesjes vanaf deze zomer en op blikjes vanaf 2022. Ondanks fel weerwerk van <b>Afvalfonds Verpakkingen </b>en co.</p>
<p>Ondertussen blijkt ook de daling van de Vlaamse zwerfvuilcijfers er niet te komen: eind december maakte OVAM d<a href="https://ovam.be/sites/default/files/atoms/files/Zwerfvuil_Sluikstort_Studie_2019.pdf">e nieuwe zwerfvuilcijfers</a> bekend. Daaruit bleek dat het zwerfvuil in Vlaanderen in 2019 met 14% gestegen was tegenover twee jaar daarvoor. De 22.641 ton opgehaalde vuilnis is ook een stijging tegenover referentiejaar 2015, toen er 20.400 ton werd verzameld.</p>
<p>“De doelstelling om 20% minder zwerfvuil te hebben in 2022 is verder weg dan ooit. Bovendien is de impact van de coronacrisis nog niet gekend”, <a href="https://www.ovam.be/sites/default/files/atoms/files/Persbericht_Steeds%20minder%20restafval%20in%20Vlaanderen%20maar%20hoeveelheid%20zwerfrvuil%20neemt%20opnieuw%20toe_10122020.pdf">reageerde</a> minister van Leefmilieu <strong>Zuhal Demir</strong> (N-VA) naar aanleiding van de zwerfvuilcijfers, en ze beloofde in te zetten op <a href="https://www.zuhaldemir.be/nieuws/steeds-minder-restafval-in-vlaanderen-maar-zwerfvuil-neemt-opnieuw-toe?pq=search/site&amp;keyword=zwerfvuil&amp;page=1#vr1">meer handhaving en hogere GAS-boetes</a>.</p>
<p>Een resolutie van sp.a en Groen om naar aanleiding van die cijfers statiegeld vervroegd in te voeren, werd evenwel weggestemd door de beleidspartijen. “De industrie heeft in 2018 via het verpakkingsplan het engagement opgenomen om tegen 2025 95% van alle drankverpakkingen in te zamelen. (&#8230;) Daar zijn behoorlijke investeringen mee gemoeid. Als we daar onbezonnen een verandering in gaan aanbrengen, dan brengen we de gemaakte investeringen in gevaar,” <a href="https://docs.vlaamsparlement.be/pfile?id=1657612">reageerde </a>parlementslid <b>Freya Perdaens</b> (N-VA).</p>
<div id="attachment_152198" style="width: 647px" class="wp-caption aligncenter"><img class="size-large wp-image-152198" src="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-637x388.jpg" alt="" width="637" height="388" srcset="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-637x388.jpg 637w, https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-300x183.jpg 300w, https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-768x467.jpg 768w, https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-970x590.jpg 970w, https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-1110x676.jpg 1110w" sizes="(max-width: 637px) 100vw, 637px" /><p class="wp-caption-text">Foto: Karolina Grabowska (Unsplash)</p></div>
<h2>Opruimorganisaties als bliksemafleider</h2>
<p>Demirs keuze voor meer handhaving weerspiegelt een strategie die vele nationale Groene Puntorganisaties toepassen. In een zeldzaam <a href="https://www.fostplus.be/nl/pers/waarom-pano-wellicht-te-kort-door-de-bocht-gaat">persbericht</a> naar aanleiding van de Pano-reportage uit 2019, schreef Fost Plus: “We hebben de medewerking van de consument nodig. Meer discipline om te sorteren, minder in de restafvalzak en minder afval achterlaten op stranden, in bossen en aan de rand van de straten en autowegen. Daar moet ook de overheid zijn rol spelen en de wet handhaven.”</p>
<p>Heeft handhaving dan tot nu toe wel effect? Het helpt in ieder geval te weinig. De verhoogde budgetten voor opruimorganisaties Mooimakers en Be Wapp lijken de stijgende zwerfvuilcijfers alvast niet tegen te houden.</p>
<p>Met de actie Mooimakers – een samenwerking van de OVAM, de <b>Vereniging voor Vlaamse Steden en Gemeenten</b> (VVSG) en Fost Plus – voert Vlaanderen het beleid rond zwerfvuil en sluikstorten uit. In heel Europa financieren vele Groene Puntorganisaties op eenzelfde manier opruimcampagnes: Afvalfonds financiert <b>NederlandSchoon</b>, het Oostenrijkse ARA financiert <b>Reinwerfen</b>, Gestes Propres hoort bij het Franse <b>Citeo</b>. Hun aanpak: de schuld voor het zwerfvuil bij de consument leggen.</p>
<p>Een opmerkelijke constructie is ook <b>Clean Europe Network</b>, een pan-Europees platform om de preventie van vervuiling te verbeteren. Fost Plus is daarbij actief betrokken via Mooimakers en BeWapp. Bovendien is <b>Steven Boussemaere</b> van Fost Plus een van de vijf bestuursleden van Clean Europe Network.</p>
<blockquote class="pullquote right rules">Hameren op de consument als enige bron van het zwerfvuilprobleem is misleidend, want het maakt de weg vrij voor een ongehinderde groei van wegwerpplastic</blockquote>
<p>De organisatie <a href="https://corporateeurope.org/en/power-lobbies/2018/03/packaging-lobby-support-anti-litter-groups-deflects-tougher-solutions">kwam enkele jaren geleden in opspraak</a> voor belangenvermenging: secretaris-generaal <b>Eamonn Bates</b> treedt bijvoorbeeld ook op als lobbyist voor Pack2Go Europe, een belangenorganisatie voor de verpakkingsindustrie. Toch ontving Clean Europe Network tussen 2014 en 2016 meer dan een half miljoen euro steun van Europa. Toen <b>Gérald Bocken</b>, directeur bij het door Bates opgerichte consultancybedrijf Eamonn Bates Europe Public Affairs en toenmalig Ecolo-lid, <a href="https://www.lavenir.net/cnt/dmf20180912_01223920/un-candidat-ecolo-epingle-dans-cash-investigation">door een journalist werd geconfronteerd</a> met de rol die hij speelde binnen Clean Europe Network, stelde hij: “De schuldige van vervuiling is de vervuiler. Niet de producent.”</p>
<p>Hameren op de consument als enige bron van het zwerfvuilprobleem is misleidend, stellen critici, want het maakt <a href="https://decorrespondent.nl/11553/briljant-bedacht-hoe-de-plasticindustrie-het-idee-verkoopt-dat-de-burger-zn-eigen-plastic-op-moet-ruimen/1496240040009-90957941">de weg vrij voor een ongehinderde groei van wegwerpplastic</a>. Vrijwillige, niet-bindende initiatieven en publieksvoorlichting kunnen de aandacht afleiden van hardere beleidsoplossingen, zoals grotere preventie-inspanningen van de industrie of de invoering van statiegeld.</p>
<p>Opruimorganisaties dweilen in feite met de kraan open. Ze werken als bliksemafleider om de aandacht af te leiden van de verantwoordelijkheid van producenten, stelt een recent rapport van <b>The Changing Markets Foundation</b>.</p>
<h2>Verweven met overheden</h2>
<p>Verschillende elementen wijzen er ook op dat overheden niet altijd onafhankelijk werken van Fost Plus. Om te beginnen is er de band tussen Mooimakers en de Vlaamse afvalstoffenmaatschappij OVAM. Hoewel Mooimakers een samenwerking is tussen de VVSG, OVAM en Fost Plus, is het enkel die laatste die de organisatie rechtstreeks financiert en dat via een jaarlijkse donatie van 9,6 miljoen euro. De bureaus van Mooimakers bevinden zich bij OVAM.</p>
<p>Momenteel is het team van Mooimakers samengesteld uit zeventien personeelsleden van OVAM, VVSG en Fostplus. Meer dan de helft van hen wordt gefinancierd door Fost Plus: acht medewerkers worden van die 9,6 miljoen euro betaald en nog eens twee extra werkkrachten worden betaald vanuit het door Fost Plus gefinancierde Werkplan Halve Euro van OVAM, en een heffing die aan de verpakkingsindustrie wordt opgelegd. Het bedrag van 9,6 miljoen euro wordt gestort op een specifieke rekening in beheer van Fost Plus.</p>
<p>“Hoewel Mooimakers in opdracht van de industrie werkt, maakt het gewoon deel uit van OVAM. Deze regeling doet belangenconflicten vermoeden, want OVAM is ook actief bezig met zwerfvuilmonitoring en de beslissing over bijvoorbeeld een statiegeldsysteem”, reageert <b>Rob Buurman</b> van milieuorganisatie <b>Recycling Netwerk</b>,<b> </b>die de invoering van statiegeld in de Benelux promoot.</p>
<p>“Mooimakers werkt niet in opdracht van de industrie maar wordt aangestuurd door een <i>beslissingsorgaan</i> dat paritair is samengesteld uit zes partijen uit de publieke en de private sector&#8221;, reageert <b>Jan Verheyen</b>, woordvoerder van OVAM. “De onderzoeken rond zwerfvuilmonitoring etcetera gebeuren niet door Mooimakers maar door het team Onderzoek en Monitoring binnen OVAM en worden aangestuurd door OVAM zelf. Dat de personeelsleden bureelruimte kregen in de kantoren van OVAM is niet zo ongebruikelijk aangezien ook andere organisaties als <strong>VLACO</strong>, <strong>VMM</strong> of <strong>Stichting Verkeerskunde</strong> onze gebouwen gebruiken als administratief centrum.”</p>
<div id="attachment_152225" style="width: 647px" class="wp-caption alignnone"><img class="size-large wp-image-152225" src="https://www.apache.be/wp-content/uploads/2021/02/fb_home-1-637x334.png" alt="" width="637" height="334" srcset="https://www.apache.be/wp-content/uploads/2021/02/fb_home-1-637x334.png 637w, https://www.apache.be/wp-content/uploads/2021/02/fb_home-1-300x158.png 300w, https://www.apache.be/wp-content/uploads/2021/02/fb_home-1-768x403.png 768w, https://www.apache.be/wp-content/uploads/2021/02/fb_home-1-970x509.png 970w, https://www.apache.be/wp-content/uploads/2021/02/fb_home-1-1110x583.png 1110w, https://www.apache.be/wp-content/uploads/2021/02/fb_home-1.png 1200w" sizes="(max-width: 637px) 100vw, 637px" /><p class="wp-caption-text">Promotiemateriaal mooimakers.be (Foto: Mooimakers)</p></div>
<p>Een ander voorbeeld: toen de dienst stadsreiniging van Stad Antwerpen in 2017 een project opzette rond statiegeld, kwam daar een felle reactie op van OVAM. Het project zou testen of retoursystemen, gelijkaardig aan statiegeldsystemen, een belangrijke rol kunnen spelen in de preventie van zwerfvuil en welke de impact is op de kwaliteit van de ingezamelde stromen. “Schrap de verwijzing naar statiegeldsystemen”, staat te lezen in een mail van OVAM aan de stadsdienst. “Verkondig dit project met &#8216;zwerfvuil heeft een waarde&#8217; en niet met &#8216;blikjes en flesjes hebben een waarde&#8217;.”</p>
<p>“Het ging technisch gezien niet om een statiegeldproject, maar wel om een retourproject”, reageert <b>Jan Verheyen</b>, woordvoerder van OVAM. “Statiegeld impliceert immers dat er een klein bedrag wordt geheven bij de aankoop van een product, dat wordt terugbetaald als de koper de verpakking van het product na gebruik weer inlevert. Dat was bij het project in Antwerpen niet het geval. Het leek ons dan ook niet correct om verkeerde verwachtingen te scheppen of verwarring te creëren door een slechte naamgeving.”</p>
<h2>Tegengas tegen critici</h2>
<p>Ook critici die publiekelijk het beleid van Fost Plus in vraag stellen, ludiek of niet, krijgen regelmatig fel weerwerk. Toen schoonmaakmiddelenfabrikant <b>Ecover</b> in 2018 een actie organiseerde waarbij ze zelf statiegeld gaven voor petflessen binnengebracht in een tijdelijke ‘statiegeld store’ op de Antwerpse Meir, duurde de actie niet lang.</p>
<p>“Als je wilt dat plastic niet als afval wordt beschouwd, moet je er waarde aan geven, zoals met statiegeld. Met deze tijdelijke store willen we een sterk statement maken naar de consument, producent en de overheid”, verklaarde <b>Tom Domen</b>, toenmalig innovatiemanager bij Ecover.</p>
<p>Het liep al snel mis. “Ons initiatief viel niet in goede aarde bij Fost Plus en ze hebben me een redelijk harde mail gestuurd om het onmiddellijk te stoppen. Daarom steken we onze energie nu vooral in <i>instore</i> hervulbare flessen. Dat is een goed alternatief voor statiegeld, het werkt via hetzelfde principe: dat je fles waarde heeft via de korting die je krijgt bij een hervulling.”</p>
<p>We ontvingen ook een schriftelijk bewijs bij een getuigenis over de beïnvloeding van Stad Antwerpen door Fost Plus. Na kritische uitlatingen in de media van een medewerker van de Antwerpse afvalbeleidsdienst over de vermoedelijk lage recyclagecijfers en de rol van Fost Plus, stuurde Fost Plus een brief naar het Antwerpse stadsbestuur, die leidde tot een tuchtsanctie en het vervroegd pensioen van de betrokken ambtenaar.</p>
<p>Een laatste voorbeeld: toen vorig jaar een stuk verscheen in Knack rond de vraag hoeveel Belgische petflessen opnieuw tot petfles gerecycleerd werden, verliep de medewerking van Fost Plus op zijn minst stroef. Het onderzoek zelf liep vast op zeer beperkte datatransparantie: de documenten in het archief van de controlerende overheid IVC moesten uiteindelijk worden opgevraagd via de Wet openbaarheid van bestuur.</p>
<p>Ook het streven van Fost Plus om de publicatie tegen te houden, was opmerkelijk. “Fost Plus haalde alles uit de kast om het artikel over hen te beïnvloeden en ging daar vrij ver in”, herinnert hoofdredacteur <strong>Bert Bultinck</strong> zich.</p>
<h2>EU-lobbywerk</h2>
<p>Fost Plus maakt ook deel uit van lobbyorganisatie <b>EXPRA</b>, die zijn zetel heeft in het gebouw waar Fost Plus gevestigd is. EXPRA wordt gefinancierd door zijn leden, vooral Groene Puntorganisaties en enkele andere PRO’s. De missie van EXPRA? “Zijn leden in staat stellen om de best mogelijke service te bieden aan hun klantenbedrijven (de verpakkingsindustrie, IV) tegen de laagste kosten.”</p>
<blockquote class="pullquote right rules">Het lobbywerk gaat om meer dan statiegeld alleen. EXPRA verzet zich ook tegen een grotere bijdrage van de industrie aan de opruimkosten van zwerfvuil en een verplicht minimumdoel voor hergebruik van verpakkingen</blockquote>
<p>Volgens het Europese transparantieregister besteedde EXPRA tussen 2015 en 2019 1 tot 1,5 miljoen euro aan lobbywerk in de EU. Concreet nam EXPRA deel aan activiteiten rond het thema circulaire economie, nieuwe afvalwetgeving en kunststofgerelateerd beleid, zoals de EU Plastics Strategy en de Single Use Plastics Directive.</p>
<p>EXPRA verweert zich daarbij tegen statiegeld. In <a href="https://drive.google.com/file/d/1LbdxgWyY9xtxybm2jP7-Lr4u20mGrkAa/view?usp=sharing">een brief</a> aan de commissie in 2017 schreef de organisatie: “We willen ook onze bezorgdheid uiten over elke expliciete aanbeveling (&#8230;) van statiegeldsystemen die betrekking hebben op de inzameling, verwijdering en recycling van niet-hervulbare drankverpakkingen.”</p>
<p>Het lobbywerk gaat om meer dan statiegeld alleen. EXPRA verzet zich ook tegen milieumaatregelen zoals het aanhechten van dopjes aan plastic flessen, een grotere bijdrage van de industrie aan de opruimkosten van zwerfvuil, of een verplicht minimumdoel voor hergebruik van verpakkingen, zo blijkt uit brieven die we via openbaarheid van bestuur konden inkijken.</p>
<p>Verder ijvert EXPRA om zoveel mogelijk beslissingsmacht te leggen bij nationale regeringen. Dat kan interessant zijn om agenda’s uit te voeren. Uit ons onderzoek blijkt namelijk dat in landen waar Groene Puntorganisaties sterk staan, zoals Tsjechië, Spanje, Oostenrijk en België, de invloed van die organisaties op het nationale beleid zeer groot is.</p>
<p>EXPRA was niet beschikbaar voor een reactie. Het is moeilijk in te schatten hoe effectief het lobbywerk van EXPRA is, maar de bedragen die ze uitgeven zijn beduidend, stelt lobbyexpert <b>Vicky Cann</b> van <b>Corporate Europe Observatory</b>, een organisatie die werkt rond invloed van lobbywerk op beleid. Of en hoe sterk Fost Plus daarnaast in eigen naam lobbyt is niet geweten. Fost Plus staat niet ingeschreven in het Europese en Belgische lobbyregister.</p>
<h2>Onzichtbare strijd</h2>
<p>Het zwerfvuil in Vlaanderen blijft toenemen. En dat zwerfvuil is duur: in 2015 gaven lokale besturen in Vlaanderen een geschatte <a href="https://www.vrt.be/vrtnws/nl/2018/10/18/zwerfvuil-kost-vlaanderen-minstens-een-half-miljard/">164 miljoen euro uit</a> om zwerfafval op te ruimen en te verwerken. De verpakkingsindustrie betaalt jaarlijks via Mooimakers en het Werkplan Halve Euro nog geen 10% van het totale bedrag. Dat is niet in verhouding met het aandeel drankverpakkingen in het zwerfvuil, dat schommelt rond 40%.</p>
<p>Via het weinig zichtbare vehikel Fost Plus slagen de Colruyts, Danones en Unilevers – het verpakkende bedrijfsleven – er alvast voorlopig in om een groot deel van die kosten door te schuiven naar de samenleving. Daar lijkt voorlopig niet veel verandering in te komen.</p>
<blockquote class="pullquote right rules">Fost Plus heeft veel te verliezen als de Europese wetgeving op de letter gevolgd wordt: de werking zou duurder worden omdat ze een groter deel van de opruimkosten moeten dragen</blockquote>
<p>Fost Plus heeft veel te verliezen als de Europese wetgeving op de letter gevolgd wordt. Zijn werking zou duurder worden omdat het een groter deel van de opruimkosten zou moeten dragen. Statiegeld zet de zin van de recente investeringen in vijf grote sorteercentra voor PMD op losse schroeven. En afhankelijk van wie een statiegeldsysteem uitbaat – dat kan Fost Plus zijn, maar ook een ander bedrijf, zoals <a href="https://go-zero.be/nl/">Go Zero</a> – kan Fost Plus een grote, winstgevende materiaalstroom verliezen, en daarmee ook heel wat slagkracht.</p>
<p>Gevraagd naar een reactie, ging Fost Plus inhoudelijk niet in op onze vragen. Wel verdedigt woordvoerder <b>Valerie Bruyninckx</b> de huidige strategie van Fost Plus: “In 2019 behaalden we reeds een recyclagepercentage van 46% voor plastic en voor 2020 zullen we 50% halen – 5 jaar voor de Europese doelstelling met de huidige door Europa opgelegde rekenmethode. In 2019 zamelden we 89% van de PET-drankflessen in en haalden we een recyclagepercentage van 91% voor aluminium (waaronder drankblikjes). (&#8230;) Wij zijn ervan overtuigd dat dit de beste oplossing is voor de Belgische context om bovenaan in het Europese peloton te blijven wat betreft recyclagepercentages voor huishoudelijk verpakkingsafval – vandaag en morgen.”</p>
<p>Het valt te verwachten dat Fost Plus zijn gewicht in de schaal zal leggen voor een verderzetting van het bestaande systeem aan een zo laag mogelijke kost… althans voor de industrie.</p>
<p>Momenteel werken de lidstaten om de SUP-richtlijn om te zetten in nationale wetgeving.  De eerste <i>batch</i> nationale wetgeving moet klaar zijn op 3 juli 2021. Alle lidstaten zullen moeten aantonen hoe ze 50% plastic verpakkingen zullen recycleren en 90% drankverpakkingen ophalen.</p>
<p>Gaan onze beleidsmakers mee in de lagekostredenering van de industrie? Of slagen ze erin wetten te schrijven die ervoor zorgen dat het milieu en de samenleving minder worden belast?</p>
<hr />
<h4>Uitgelichte afbeelding: Karolina Grabowska (Unsplash)</h4>
</div></div><div id="c-0" class="card card-text"><div class="card-block"></div></div><div class="card card-author card-author-1"><div class="card-block card-block-overflow-right"><div class="breakout"><span class="item-label"><span>Auteur: Isabelle Vanhoutte</span></span><img alt='' src='https://secure.gravatar.com/avatar/2919a5c51c28363d084f7d719c6ef496?s=105&#038;d=https%3A%2F%2Fwww.apache.be%2Fwp-content%2Fapachebe%2Fassets%2Fimages%2Fthumbs%2Fplaceholder.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2919a5c51c28363d084f7d719c6ef496?s=210&amp;d=https%3A%2F%2Fwww.apache.be%2Fwp-content%2Fapachebe%2Fassets%2Fimages%2Fthumbs%2Fplaceholder.png&amp;r=pg 2x' class='avatar avatar-105 photo mb-1 mr-2 img-fluid rounded-circle float-xs-left' height='105' width='105' /><p>Isabelle Vanhoutte (º1987) is freelance journaliste en geeft sinds 2016 verslag over bottom-up-initiatieven rond duurzaamheid en circulaire economie. Dat doet ze via haar platform <a href="https://kleinerevolutie.org">kleine revolutie</a>.</p>
<ul class="list-inline mb-0 mt-1"><li class="list-inline-item apache-small mr-1"><a href="https://www.apache.be/auteur/648630788/">Auteursarchief</a></li><li class="list-inline-item apache-small mr-1"><a href="mailto:apache.be+isabelle@gmail.com">Stuur Isabelle Vanhoutte een e-mail</a></li></ul></div></div></div><div class="card card-author card-author-2"><div class="card-block card-block-overflow-right"><div class="breakout"><span class="item-label"><span>Auteur: Benedict Wermter</span></span><img alt='' src='https://secure.gravatar.com/avatar/2212f9919e19a5ddaa0d5cc1baffd330?s=105&#038;d=https%3A%2F%2Fwww.apache.be%2Fwp-content%2Fapachebe%2Fassets%2Fimages%2Fthumbs%2Fplaceholder.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2212f9919e19a5ddaa0d5cc1baffd330?s=210&amp;d=https%3A%2F%2Fwww.apache.be%2Fwp-content%2Fapachebe%2Fassets%2Fimages%2Fthumbs%2Fplaceholder.png&amp;r=pg 2x' class='avatar avatar-105 photo mb-1 mr-2 img-fluid rounded-circle float-xs-left' height='105' width='105' /><p>Benedict Wermter is een Duitse freelance journalist en onderzoeker. Momenteel werkt hij aan onderzoeksverhalen over milieu- en maatschappelijke problemen in Europa en Azië, maar hij schrijft ook graag verhalen over bijzondere personages.</p>
<ul class="list-inline mb-0 mt-1"><li class="list-inline-item apache-small mr-1"><a href="https://www.apache.be/auteur/263118630/">Auteursarchief</a></li><li class="list-inline-item apache-small mr-1"><a href="mailto:apache.be+BenedictWermter@gmail.com">Stuur Benedict Wermter een e-mail</a></li></ul></div></div></div><div class="card card-ad"><div class="card-block card-block-overflow card-block-overflow-right"><div class="breakout breakout-lg breakout-primary"><div class="item-label"><span>Word lid</span></div><br>
<div style="text-align:left;color: #4CBFD3">
<h3>Word jij lid van Apache? Lees direct verder en steun onafhankelijke onderzoeksjournalistiek. Nu al vanaf 6,25 euro per maand.</h3>
</div>
<br>
<a href="http://www.apache.be/wordlidAALo" class="btn  btn-secondary">Ja, ik word lid</a></div></div></div>    </div><!-- .entry-content -->
                                                            </article><!-- #post -->
                                                        <div class="tag-list"><div class="tag-list-inside"><a class="dossier-tag" href="https://www.apache.be/category/nieuws/" rel="tag"><i class="fa fa-archive"></i>&nbsp;&nbsp;Nieuws</a>&nbsp;<a class="dossier-tag" href="https://www.apache.be/category/nieuws/onderzoek/" rel="tag"><i class="fa fa-archive"></i>&nbsp;&nbsp;Onderzoek</a>&nbsp;<a class="tags-more">+ Toon meer tags</a></div><div class="tag-list-inside hide-if-js"><a href="https://www.apache.be/tag/fost-plus/" rel="tag">Fost Plus</a>&nbsp;<a href="https://www.apache.be/tag/mooimakers/" rel="tag">Mooimakers</a>&nbsp;<a href="https://www.apache.be/tag/plastic-afval/" rel="tag">plastic afval</a>&nbsp;<a href="https://www.apache.be/tag/recyclage/" rel="tag">recyclage</a>&nbsp;<a href="https://www.apache.be/tag/statiegeld/" rel="tag">statiegeld</a></div></div>

        <div class="card pricing-intro">
            <div class="card-block">
                <p>Word nu lid van Apache en geniet van deze voordelen:</p>
                <ul class="list-apachebe">
                    <li>Toegang tot alle ruim 4.000 artikels</li>
                    <li>Deel de artikels gratis met je vrienden</li>
                    <li>Toegang tot alle dossiers en het volledige archief</li>
                    <li>Treed in discussie met journalisten en andere lezers</li>
                    <li>Korting op events en andere journalistieke producten, zoals e-books</li>
                </ul>
            </div>
        </div>

        <div class="pricing row">
            <div class="col-xs-12 col-md-4">
                <a href="https://www.apache.be/registreren/word-lid/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Registration&quot;, &quot;click&quot;, &quot;register_sub_content&quot;]);">
                    <div class="formula text-xs-center" data-mh="pricing_formula">
                        <h3>1 dag</h3>
                        <div class="price">&euro; 2,00</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-12 col-md-4">
                <a href="https://www.apache.be/registreren/word-lid/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Registration&quot;, &quot;click&quot;, &quot;register_sub_content&quot;]);">
                    <div class="formula text-xs-center" data-mh="pricing_formula">
                        <h3>1 maand</h3>
                        <div class="price">&euro; 8,00</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-12 col-md-4">
                <a href="https://www.apache.be/registreren/word-lid/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Registration&quot;, &quot;click&quot;, &quot;register_sub_content&quot;]);">
                    <div class="formula text-xs-center" data-mh="pricing_formula">
                        <h3>1 jaar</h3>
                        <div class="price">&euro; 80,00</div>
                    </div>
                </a>
            </div>
        </div>

                                </div><!-- #content -->
                                            </div><!-- #primary -->
                    </div><!-- .row -->
                </div><!-- .site-main -->
            </main><!-- #apache-main -->
            <section class="apache-cta-secondary"><p class="lead">Schrijf je nu in voor onze nieuwsbrief en ontvang wekelijks een gratis artikel in je mailbox.</p><p><a href="https://www.apache.be/nieuwsbrief/" class="btn btn-primary active"><span class="hidden-sm-down">Schrijf je in voor de&nbsp;</span>nieuwsbrief</a></p><p>Je kan ook een <a href="https://www.apache.be/geef-cadeau/">lidmaatschap cadeau geven</a> of <a href="https://www.apache.be/investeer/">ambassadeur worden</a> van Apache.</p></section>    <section class="apache-section-related">
        <div class="container">

            <!-- Nav tabs -->
            <ul class="nav nav-tabs" role="tablist">

                <li class="nav-item">
                    <a class="nav-link acs1 active" data-toggle="tab" href="#acs1" role="tab"><span class="hidden-sm-up">Verwant</span><span class="hidden-xs-down">Verwante berichten</span></a>
                </li><!-- .nav-item -->

                <li class="nav-item">
                    <a class="nav-link acs2" data-toggle="tab" href="#acs2" role="tab" aria-expanded="true"><span class="hidden-sm-up">Recent</span><span class="hidden-xs-down">Recent in "Nieuws"</span></a>
                </li><!-- .nav-item -->

            </ul><!-- .nav.nav-tabs -->

            <!-- Tab panes -->
            <div class="tab-content">

                <div class="tab-pane acs1 active" id="acs1" role="tabpanel">
                <div class="row">                                                        <article id="post-114328" class="entry-archive-bis post-114328 post type-post status-publish format-standard has-post-thumbnail hentry category-onderzoek tag-chemische-recyclage tag-dirk-nelen tag-plastic tag-recyclage tag-steven-de-meester post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/02/17/plastic-recyclage/" title="Permalink voor Chemische recyclage (nog) geen wondermiddel tegen plastic afval" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/02/jasmin-sessler-5Wfttm2CjeI-unsplash-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Isabelle Vanhoutte</span> <span class="meta-sep">|</span> 17 februari 2020</p><h3>Chemische recyclage (nog) geen wondermiddel tegen plastic afval</h3><p>In Europa wordt minder dan 30% van het plastic afval gerecycleerd. Chemische recyclage is nog niet de wonderoplossing waarvoor ze soms versleten wordt.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-105088" class="entry-archive-bis post-105088 post type-post status-publish format-standard has-post-thumbnail hentry category-keuze-van-apache tag-advertentie tag-biomassa tag-coca-cola tag-facebook tag-hernieuwbare-energie tag-klimaatopwarming tag-recyclage tag-statiegeld tag-vloggen tag-youtube channel-gratis post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2019/10/26/coca-cola-vs-recyclage-de-biomassa-zwendel-en-kinderlijk-vloggen/" title="Permalink voor Coca-Cola vs. statiegeld, de biomassa-zwendel, en kinderlijk vloggen" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2019/10/maria-mendiola-qVvckBxWWds-unsplash-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Jan Walraven</span> <span class="meta-sep">|</span> 26 oktober 2019</p><h3>Coca-Cola vs. statiegeld, de biomassa-zwendel, en kinderlijk vloggen</h3><p>Hoe ondermijnt Coca-Cola de introductie van statiegeld? Waarom stimuleren ouders hun kinderen om YouTube-ster te worden? Antwoorden in de Keuze van Apache.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-90073" class="entry-archive-bis post-90073 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-afval tag-ovam tag-recyclage tag-recycling-netwerk tag-statiegeld tag-zwerfvuil post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2018/11/06/ovam-moet-politiek-gevoelige-cijfers-over-zwerfvuil-vrijgeven/" title="Permalink voor OVAM moet &#8216;politiek gevoelige&#8217; cijfers over zwerfvuil vrijgeven" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2018/10/6748473263_f08e87ff24_o-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Jan Walraven</span> <span class="meta-sep">|</span> 6 november 2018</p><h3>OVAM moet &#8216;politiek gevoelige&#8217; cijfers over zwerfvuil vrijgeven</h3><p>De gemeentelijke cijfers over zwerfvuil zijn dus niet vertrouwelijk. Dat ze potentieel politiek gevoelig liggen doet al helemaal niet terzake.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div><!-- end cached item -->                </div><!-- .tab-pane -->

                <div class="tab-pane acs2" id="acs2" role="tabpanel">
                <div class="row">                                                        <article id="post-152184" class="entry-archive-bis post-152184 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-onderzoek tag-fost-plus tag-mooimakers tag-plastic-afval tag-recyclage tag-statiegeld post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/02/24/hoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen/" title="Permalink voor Hoe Fost Plus zijn monopoliepositie inzet tegen milieumaatregelen" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-637x388.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Isabelle Vanhoutte &amp; Benedict Wermter</span> <span class="meta-sep">|</span> 24 februari 2021</p><h3>Hoe Fost Plus zijn monopoliepositie inzet tegen milieumaatregelen</h3><p>We produceren tonnen afval. Onze afhankelijkheid van afvalverwerker Fost Plus zorgt ervoor dat we dat probleem niet bij de basis kunnen aanpakken.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-151758" class="entry-archive-bis post-151758 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-australie tag-auteursrechten tag-big-media tag-big-tech tag-censuur tag-europese-unie tag-facebook tag-google tag-mediaconcentratie tag-rupert-murdoch post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/02/23/journalistiek-niet-gebaat-bij-overwinning-van-uitgevers-op-google/" title="Permalink voor Journalistiek niet gebaat bij ‘overwinning’ van uitgevers op Google" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2011/07/murdoch-600x430.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Frank Olbrechts</span> <span class="meta-sep">|</span> 23 februari 2021</p><h3>Journalistiek niet gebaat bij ‘overwinning’ van uitgevers op Google</h3><p>Journalistenverenigingen in België en de EU waarschuwen dat bij deals tussen Big Tech en Big Media beroepsjournalisten niet uit de boot mogen vallen.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-151963" class="entry-archive-bis post-151963 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-reportage tag-aardappel tag-aardappelteelt tag-agrocultuur tag-benelux tag-de-frietbonzen tag-frankrijk tag-gemeenten tag-landbouw tag-lokaal-bestuur apache_dossiers_tax-frietbonzen post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/02/22/noord-frans-verzet-tegen-invasie-van-aardappelboeren/" title="Permalink voor Noord-Frans verzet tegen invasie van aardappelboeren" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-13-637x388.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Simon Henry</span> <span class="meta-sep">|</span> 22 februari 2021</p><h3>Noord-Frans verzet tegen invasie van aardappelboeren</h3><p>Door een tekort aan gronden in Nederland en België, trekken aardappelboeren naar Noord-Frankrijk. Een kwalijke evolutie voor oorspronkelijke bewoners.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div><!-- cached item --><p class="text-xs-center"><a class="btn btn-primary" href="https://www.apache.be/category/nieuws/" title="Archief voor &quot;&quot;" rel="bookmark">Archief voor "Nieuws" (3428 berichten)</a></p>                </div><!-- .tab-pane -->

            </div><!-- .tab-content -->

        </div><!-- .container -->
    </section><!-- .apache-section-related -->
<div class="section-related apache-section-related-coauthors"><div class="container"><p class="widget-title"><span class="l"><a href="https://www.apache.be/auteur/648630788/">Meer artikels door Isabelle Vanhoutte</a></span></p><div class="row">                                                        <article id="post-124578" class="entry-archive-bis post-124578 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse category-nieuws tag-code-oranje tag-dirk-halet tag-drinkwater tag-droogte tag-marjolein-vannoppen tag-patrick-meire tag-vlakwa tag-waterverbruik apache_dossiers_tax-water post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/06/03/zelf-de-droogte-aanpakken-kan/" title="Permalink voor Zelf de droogte aanpakken kan" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/06/IMG_0452-637x425.jpeg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Isabelle Vanhoutte</span> <span class="meta-sep">|</span> 3 juni 2020</p><h3>Zelf de droogte aanpakken kan</h3><p>De uitzonderlijk droge maanden april en mei leggen druk op onze waterreserves. Kunnen we als individuele burgers een verschil maken? En hoe? </p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-114328" class="entry-archive-bis post-114328 post type-post status-publish format-standard has-post-thumbnail hentry category-onderzoek tag-chemische-recyclage tag-dirk-nelen tag-plastic tag-recyclage tag-steven-de-meester post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/02/17/plastic-recyclage/" title="Permalink voor Chemische recyclage (nog) geen wondermiddel tegen plastic afval" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/02/jasmin-sessler-5Wfttm2CjeI-unsplash-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Isabelle Vanhoutte</span> <span class="meta-sep">|</span> 17 februari 2020</p><h3>Chemische recyclage (nog) geen wondermiddel tegen plastic afval</h3><p>In Europa wordt minder dan 30% van het plastic afval gerecycleerd. Chemische recyclage is nog niet de wonderoplossing waarvoor ze soms versleten wordt.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-108821" class="entry-archive-bis post-108821 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-onderzoek tag-autodelen tag-cathy-macharis tag-mobiliteit tag-mobipunten tag-openbaar-vervoer post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2019/12/11/niet-elke-deelauto-is-goed-voor-milieu/" title="Permalink voor Niet elke deelauto is goed voor milieu" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2019/12/TIME-LAPSE-PHOTO-OF-VEHICLES-ON-PAVED-ROAD-2958068-637x358.jpeg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Isabelle Vanhoutte</span> <span class="meta-sep">|</span> 11 december 2019</p><h3>Niet elke deelauto is goed voor milieu</h3><p>Waarom datatransparantie en slim lokaal beleid onmisbaar zijn voor duurzame mobiliteit.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div></div><!-- .container --></div><!-- .apache-section-related-coauthors --><div class="section-related apache-section-related-coauthors"><div class="container"><p class="widget-title"><span class="l"><a href="https://www.apache.be/auteur/263118630/">Meer artikels door Benedict Wermter</a></span></p><div class="row">                                                        <article id="post-152184" class="entry-archive-bis post-152184 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-onderzoek tag-fost-plus tag-mooimakers tag-plastic-afval tag-recyclage tag-statiegeld post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/02/24/hoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen/" title="Permalink voor Hoe Fost Plus zijn monopoliepositie inzet tegen milieumaatregelen" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2021/02/Ontwerp-zonder-titel-15-637x388.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Isabelle Vanhoutte &amp; Benedict Wermter</span> <span class="meta-sep">|</span> 24 februari 2021</p><h3>Hoe Fost Plus zijn monopoliepositie inzet tegen milieumaatregelen</h3><p>We produceren tonnen afval. Onze afhankelijkheid van afvalverwerker Fost Plus zorgt ervoor dat we dat probleem niet bij de basis kunnen aanpakken.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div></div><!-- .container --></div><!-- .apache-section-related-coauthors --><div class="apache-message apache-message-footer-ad panel callout mb-0"><div class="container"><div class="row"><div class="col-xs-12"><a href="https://www.apache.be/magazine" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-92203" src="https://www.apache.be/wp-content/uploads/2021/02/banner-apache-magazine.png" alt="" width="2480" height="350" /></a></br></br></div></div></div></div>            <footer id="colophon" role="contentinfo">
                

<section class="apache-footer-bottom">
        <div class="container">
        <div class="row">

            <aside class="footer-widget col-xs-12 col-md-4">

                
                <p class="apache-footer-bottom-title">Over Apache</p>

                <ul class="list-unstyled">
                    <li><a href="https://www.apache.be/archief/">Alle artikels</a></li>
                    <li><a href="https://www.apache.be/ontdek/">Over Apache</a></li>
                    <li><a href="https://www.apache.be/info/werk-mee/">Jobs en stages</a></li>
                </ul>

            </aside>

            <aside class="footer-widget col-xs-12 col-md-4">

                <p class="apache-footer-bottom-title">Steun Apache</p>

                <ul class="list-unstyled">
                    <li><a href="https://www.apache.be/wordlid" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Registration&quot;, &quot;click&quot;, &quot;register_footer&quot;]);">Word lid</a></li>
                    <li><a href="https://www.apache.be/geef-cadeau/">Geef Apache cadeau</a></li>
                    <li><a href="https://www.apache.be/investeer/">Word mede-eigenaar</a></li>
                    <li><a href="https://www.apache.be/info/groepsabonnementen/">Groepslidmaatschap</a></li>
                </ul>

            </aside>

            <aside class="footer-widget col-xs-12 col-md-4">

                
                <p class="apache-footer-bottom-title">Contact</p>

                <ul class="list-unstyled">
                    <li><i class="fa fa-envelope fa-fw"></i> <a href="https://www.apache.be/info/contact-tips/">Contacteer de redactie</a></li>
                    <li><i class="fa fa-lock fa-fw"></i> <a href="https://apache.be/securedrop/" target="_blank">Deel anoniem info met de redactie</a></li>
					<li><i class="fa fa-pencil fa-fw"></i> <a href="https://www.apache.be/info/richtlijnen-voor-gastbijdragen/" target="_blank">Stuur een gastbijdrage in</a></li>
                </ul>

                <br>

                
            </aside>

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .apache-footer-bottom -->

<section class="apache-footer-end">
        <div class="container site-generator">
        <ul class="footer-end-list">
            <li><a href="https://www.apache.be/">Apache</a> &copy; 2009-2021</li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Facebook" href="https://www.facebook.com/Apache.be/"><i class="fa fa-facebook-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">Facebook</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Twitter" href="https://twitter.com/Apache_be"><i class="fa fa-twitter-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">Twitter</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Instagram" href="https://www.instagram.com/apache_be/"><i class="fa fa-instagram fa-fw"></i>&nbsp;<span class="hidden-lg-up">Instagram</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a title="Schrijf je in voor de Apache nieuwsbrief" href="https://www.apache.be/nieuwsbrief/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Newsletter&quot;, &quot;click&quot;, &quot;newsletter_footer&quot;]);"><i class="fa fa-envelope fa-fw"></i>&nbsp;<span class="hidden-lg-up">Nieuwsbrief</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a title="Volg Apache via RSS" href="https://www.apache.be/feeds/"><i class="fa fa-rss-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">RSS feeds</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/wordlid">Lid worden</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/login/">Inloggen</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/wp-login.php?action=lostpassword">Wachtwoord vergeten?</a></li>
        </ul><!-- .footer-end-list -->
    </div><!-- .container -->
</section><!-- .apache-footer-end -->

                            </footer><!-- #colophon -->
                </section><!-- .apache-page -->
    <div class="apache-ua-buttons-alt"><ul class="apache-ua-buttons-ul-alt"><li class="btn-apache-ua-alt ua-js needsclick gift" data-apache_ua_key="gift" title="Deel een link naar dit artikel met vrienden en kennissen zodat ze het gratis kunnen lezen."><i class="fa fa-gift fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick fb" data-apache_ua_key="fb" title="Deel dit artikel op Facebook"><i class="fa fa-facebook fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick tw" data-apache_ua_key="tw" title="Tweet dit artikel"><i class="fa fa-twitter fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick share-email" data-apache_ua_key="email" title="Verstuur dit artikel via e-mail. 1 persoon ging u voor."><i class="fa fa-envelope fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick fav" data-apache_ua_key="fav" title="Markeer dit artikel in uw eigen archief als uw favoriet. 1 persoon ging u voor."><i class="fa fa-star fa-inverse"></i></li><li class="btn-apache-ua-alt print-this" data-apache_ua_key="print" title="Dit artikel afdrukken"><a href="https://www.apache.be/2021/02/24/hoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen/print/" rel="nofollow"><i class="fa fa-print fa-inverse"></i></a></li></ul></div>    <script type="text/javascript">var _paq = _paq || []; _paq.push(['setUserId', '0']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function() {var u="//stats.apache.be/";_paq.push(['setTrackerUrl', u+'piwik.php']);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();</script><div id="pum-104436" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay auto_open exit_intent click_open" data-popmake="{&quot;id&quot;:104436,&quot;slug&quot;:&quot;fb-referrer&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-104436&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-104436&quot;],&quot;delay&quot;:&quot;6000&quot;}},{&quot;type&quot;:&quot;exit_intent&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-104436&quot;],&quot;top_sensitivity&quot;:&quot;21&quot;,&quot;delay_sensitivity&quot;:&quot;350&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Neen bedankt.&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;referrer_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;facebook&quot;},&quot;search&quot;:&quot;facebook&quot;}]]}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_104436">

	<div id="popmake-104436" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_104436" class="pum-title popmake-title">
				Het volledige artikel lezen?			</div>
		

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p><strong>Met veel interesse kom je hier terecht. Maar je kan onze artikels niet volledig lezen? Wat nu?</strong></p>
<p>Apache is een advertentievrije nieuwssite en garandeert zo de onafhankelijkheid van de redactie. Journalisten staan <strong>niet onder commerciële druk</strong>, jouw <strong>persoonlijke data</strong> worden niet verkocht en <strong>feiten vormen de inhoud</strong>, niet fake news of clickbait.</p>
<p>Apache is dus enkel mogelijk doordat lezers betalen voor toegang tot de artikels.</p>
<p>Lees jij toch graag verder? Je krijgt nu <strong>een maand gratis toegang</strong> tot al onze artikels. Vul het formulier in en lees meteen verder.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><a href="https://www.apache.be/FBpopup">&gt; Lees nu één maand gratis.</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Neen bedankt.            </button>
		
	</div>

</div>
<div id="pum-133215" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:133215,&quot;slug&quot;:&quot;oude-verborgen-pagina&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-133215&quot;],&quot;delay&quot;:&quot;200&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;OK, begrepen.&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?reg=free&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?reg=free&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=52&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=52&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=51&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=51&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=50&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=50&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=52#student&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=52#student&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=26&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=26&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?reg=new&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?reg=new&quot;}]]}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_133215">

	<div id="popmake-133215" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_133215" class="pum-title popmake-title">
				Verouderde pagina			</div>
		

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p>Dit is een verouderde pagina. We verwijzen je graag door naar de pagina <a href="https://www.apache.be/registreren/word-lid/">apache.be/wordlid</a> om lid te worden.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			OK, begrepen.            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://www.apache.be/wp-content/mu-plugins/apache-abo/public/assets/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.apache.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var werktitel_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"ee8a7e7c52","assets_url":"https:\/\/www.apache.be\/wp-content\/apachebe\/assets\/","logo_src":"https:\/\/www.apache.be\/wp-content\/apachebe\/assets\/images\/branding\/apache-be.png","header_img_pos":"center center","mrktng_pp_enable":"no","mrktng_pp_title":"Mis geen enkele onthulling","mrktng_pp_body":"<table style=\"margin-left: auto;margin-right: auto\" cellpadding=\"5\">\n<tbody>\n<tr>\n<td>\n<p><span style=\"color: #4CBFD3;font-family: NoyhBook;font-size: x-large\">Steun onze diepgravende onderzoeksjournalistiek <\/span><\/p>\n<p><a class=\"btn btn-primary\" href=\"https:\/\/www.apache.be\/info\/wordlid\/\">Ja, al vanaf 6,25 euro<\/a><\/p>\n<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n","mrktng_pp_cookie_version":"5","mrktng_pp_cookie_expiry":"30","psm":{"empty":"Sterkte-indicator","short":"Erg zwak","bad":"Zwak","good":"Medium","strong":"Sterk","mismatch":"Verkeerde combinatie","min_password_strength":3,"i18n_password_error":"Voer een sterker wachtwoord in.","i18n_password_hint":"&lt;p class=&quot;lead apache-lead&quot;&gt;Geef hierboven een nieuw wachtwoord in.&lt;\/p&gt;&lt;p&gt;Tip: een goed wachtwoord moet minimaal twaalf tekens lang zijn. Om het sterker te maken, gebruik hoofd- en kleine letters, nummers en tekens zoals ! &quot; ? $ % ^ &amp; ).&lt;\/p&gt;&lt;p&gt;Een voorstel van een sterk wachtwoord dat je kan gebruiken is: &lt;span class=&quot;apachebe-pw-suggest&quot; data-clipboard-apache data-clipboard-action=&quot;copy&quot; data-clipboard-text=&quot;R(a81fbvqRYOCup1&quot; data-clipboard-apache-msg=&quot;Het voorgestelde wachtwoord werd gekopieerd naar jouw klembord!&quot;&gt;R(a81fbvqRYOCup1&lt;\/span&gt;&lt;\/p&gt;"},"cv_required":"Dit veld is verplicht.","cv_minlength_3":"Dit veld moet minimum drie tekens bevatten.","cv_minlength_10":"Dit veld moet minimum tien tekens bevatten.","cv_email":"Vul a.u.b een geldig e-mailadres in, voorbeeld: you@yourdomain.com.","cv_url":"Dit veld is niet verplicht maar moet wel, indien ingevuld, een geldige URL bevatten.","cv_error":"You missed 1 field. It has been highlighted above.","cv_errors":"You missed %x% fields. They have been highlighted above.","apache_emb":{"nonce":"794341710d","ajax_url":"\/wp-admin\/admin-ajax.php","pid":152184,"emb_strings":{"lang":"\/","date":"24 februari 2021","read":"Gelezen op Apache.be: %s","publ":"Gepubliceerd door %s op %s","addr":"Beste,","mess":"%s (%s) las volgend artikel op de website Apache.be en dacht dat het jou zou interesseren.","xtra":"Hij\/zij gaf er ook volgend persoonlijk bericht mee:","grtz":"Veel leesgenot,","more":"Lees meer","succ":"Hallo %s (%s), uw bericht werd doorgestuurd naar %s","clos":"Sluiten"}},"apache_ua":{"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"54ff98d888","pid":152184,"like":0,"fav":1},"cookie_consent_expiry":"30","cookie_consent_version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apache.be/wp-content/apachebe/assets/js/apachebe-footer.1550656486926.min.js'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//www.apache.be/wp-content/uploads/3ccb5b39688fcfa440a15dbfd0992ac9.js?defer&#038;generated=1614084408&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/wp-embed.min.js?ver=1550656486925'></script>
<div id="apache-cookie-bar" class="apache-cc-close apache-cc-accept"><div class="apache-cc-inner"><span class="apache-cc-left-side">Deze website maakt gebruik van cookies en andere technologieën. Door verder te surfen gaat u akkoord met het plaatsen hiervan. <a class="apache-cc-more-info-link" tabindex=0 target="_blank" href="https://www.apache.be/info/algemene-voorwaarden/">Meer weten</a></span><span class="apache-cc-right-side"><button class="btn btn-sm btn-primary active" id="apacheCookie" tabindex="0">Akkoord</button></span></div><!-- .apache-cc-inner --></div><!-- #apache-cookie-bar --><div class="modal fade apache-modal-persist" id="apache_modal_share" tabindex="-1" role="dialog" aria-labelledby="apache_modal_share_label" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title" id="apache_modal_share_label">Deel dit artikel</h4>
            </div>
            <div class="modal-body">
                <div class="sharebox">
    <table class="table-share">
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_fb" target="_blank" role="button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.apache.be%2F2021%2F02%2F24%2Fhoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen%2F#utm_source=facebook&utm_medium=social&utm_campaign=social_buttons" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
                    Facebook
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_tw" target="_blank" role="button" href="https://twitter.com/intent/tweet?text=Hoe+Fost+Plus+zijn+monopoliepositie+inzet+tegen+milieumaatregelen&url=https%3A%2F%2Fwww.apache.be%2F2021%2F02%2F24%2Fhoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen%2F&via=Apache_be#utm_source=twitter&utm_medium=social&utm_campaign=social_buttons">
                    Twitter
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_li" target="_blank" role="button" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.apache.be%2F2021%2F02%2F24%2Fhoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen%2F&title=Hoe+Fost+Plus+zijn+monopoliepositie+inzet+tegen+milieumaatregelen&summary=Fost+Plus+is+alleenheerser+qua+verwerking+van+plastic+consumentenverpakkingen+in+Vlaanderen.+Die+machtsconcentratie+is+niet+zonder+risico%3A+Fost+Plus+legt+zijn+gewicht+in+de+schaal+om+strengere+milieumaatregelen+rond+verpakkingsafval+tegen+te+gaan.&source=Apache#utm_source=linkedin&utm_medium=social&utm_campaign=social_buttons">
                    LinkedIn
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_gp sharer-last" target="_blank" role="button" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.apache.be%2F2021%2F02%2F24%2Fhoe-fost-plus-zijn-monopoliepositie-inzet-tegen-milieumaatregelen%2F#utm_source=googleplus&utm_medium=social&utm_campaign=social_buttons" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    Google+
                </a>
            </td>
        </tr>
    </table>
</div>
            </div>
        </div>
    </div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=apachebeRecaptchaOnloadCallback&render=explicit&hl=nl" async defer></script><div class="modal fade apache-modal-persist" id="apache_modal_emb" tabindex="-1" role="dialog" aria-labelledby="apache_modal_emb_label" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
                    <span aria-hidden="true">×</span>
                </button>
                <h4 class="modal-title" id="apache_modal_emb_label">Deel dit artikel via e-mail</h4>
            </div>
            <div class="modal-body">
                <!-- <li id="apache_emb_email" style="display:none;"> -->
                <form action="" method="post">

                    <div class="form-group">
                        <label for="target_email">E-mailadres vriend(in)</label>
                        <input class="form-control" type="email" name="target_email" id="target_email" value="" />
                    </div>


                    <div class="form-group">
                        <label for="source_name">Uw naam</label>
                        <input class="form-control" type="text" name="source_name" id="source_name" value="" />
                    </div>

                    <div class="form-group">
                        <label for="source_email">Uw e-mailadres</label>
                        <input class="form-control" type="email" name="source_email" id="source_email" value="" />
                    </div>


                    <div class="form-group">
                        <label for="source_message">Boodschap (optioneel)</label>
                        <textarea class="form-control" name="source_message" id="source_message"></textarea>
                    </div>

                    <div class="recaptcha" id="apache_emb_recaptcha"></div>
        <input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcvQt4SAAAAAJkowNFidSJZiSBxaS-srIHAksQO" />
                    <img style="float:right;display:none" class="loading" src="https://www.apache.be/wp-admin/images/loading.gif" alt="loading" width="16" height="16" />

                    <p><input type="submit" value="Verzenden" class="apache_emb_send btn btn-primary mb-0" /> <a href="#cancel" class="apache_emb_cancel btn btn-link mb-0">Annuleren</a></p>

                    <div class="apache-message apache-message-error errors-1" style="display:none;">
                        <p>Bericht niet verzonden, controleer a.u.b. de e-mailadressen!</p>
                    </div>

                    <div class="apache-message apache-message-error errors-2" style="display:none;">
                        <p>Captcha werd niet herkend, gelieve het opnieuw te proberen.</p>
                    </div>

                    <div class="apache-message apache-message-error errors-3" style="display:none;">
                        <p>Het spijt ons, deze website kan geen e-mails versturen.</p>
                    </div>

                    <div class="apache-message apache-message-error errors-4" style="display:none;">
                        <p>Er ging iets mis. Probeer het opnieuw, of contacteer een beheerder als het probleem zich blijft voordoen.</p>
                    </div>

                </form>
                <!-- </li> -->
            </div>
        </div>
    </div>
</div>
</body>

</html>
