<!DOCTYPE html>
<!--[if IE 6]>
<html class="ie ie6" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="nl-BE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <!-- Required meta tags always come first -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="google-site-verification" content="qParmFK-xiQQ3OGVGq8X6bDDaHcYFbGb9od0iB-eTbc" />
    <meta property="twitter:account_id" content="4503599627811113" />
    <title>Overgeleverd aan de goede inborst van Big Pharma - Apache</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
            <meta name="msapplication-square70x70logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-70x70.png">
        <meta name="msapplication-square150x150logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-150x150.png">
        <meta name="msapplication-square310x310logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-310x310.png">
        <meta name="msapplication-TileImage" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-144x144.png">
        <meta name="msapplication-TileColor" content="#4cbfd3">
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-152x152-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-120x120-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-76x76-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-60x60-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-144x144-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon.png">
        <link rel="shortcut icon" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/favicon.ico">
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/favicon.png">
    <link rel="pingback" href="https://www.apache.be/xmlrpc.php">
    
<meta name="description" content="De toelevering van coronavaccins door farmagiganten bepaalt grotendeels het vaccinatiebeleid. Kunnen we onze onafhankelijkheid van Big Pharma terugwinnen?"/>
<link rel="canonical" href="https://www.apache.be/2021/01/12/overgeleverd-aan-de-goede-inborst-van-big-pharma/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Overgeleverd aan de goede inborst van Big Pharma" />
<meta property="og:description" content="De toelevering van coronavaccins door farmagiganten bepaalt grotendeels het vaccinatiebeleid. Kunnen we onze onafhankelijkheid van Big Pharma terugwinnen?" />
<meta property="og:url" content="https://www.apache.be/2021/01/12/overgeleverd-aan-de-goede-inborst-van-big-pharma/" />
<meta property="og:site_name" content="Apache" />
<meta property="article:publisher" content="https://www.facebook.com/Apache.be/" />
<meta property="article:tag" content="Astra Zeneca" />
<meta property="article:tag" content="COVAX" />
<meta property="article:tag" content="gele koorts" />
<meta property="article:tag" content="Janssen Pharmaceutica" />
<meta property="article:tag" content="johan neyts" />
<meta property="article:tag" content="Moderna" />
<meta property="article:tag" content="Nico Vandaele" />
<meta property="article:tag" content="pandemic prepardeness" />
<meta property="article:tag" content="Pfizer/BioNTech" />
<meta property="article:tag" content="Rega Instituut" />
<meta property="article:tag" content="SARS-CoV-2" />
<meta property="article:section" content="Interview" />
<meta property="article:published_time" content="2021-01-12T08:23:16+01:00" />
<meta property="og:image" content="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-e1610436021430.jpg" />
<meta property="og:image:secure_url" content="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-e1610436021430.jpg" />
<meta property="og:image:width" content="2100" />
<meta property="og:image:height" content="1382" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De toelevering van coronavaccins door farmagiganten bepaalt grotendeels het vaccinatiebeleid. Kunnen we onze onafhankelijkheid van Big Pharma terugwinnen?" />
<meta name="twitter:title" content="Overgeleverd aan de goede inborst van Big Pharma - Apache" />
<meta name="twitter:site" content="@Apache_be" />
<meta name="twitter:image" content="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-e1610436021430.jpg" />
<meta name="twitter:creator" content="@cochez_tom" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.apache.be\/","name":"Apache","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.apache.be\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.apache.be\/2021\/01\/12\/overgeleverd-aan-de-goede-inborst-van-big-pharma\/","sameAs":["https:\/\/www.facebook.com\/Apache.be\/","https:\/\/www.instagram.com\/apache_be\/","https:\/\/www.linkedin.com\/company\/apache-nl-fr-","https:\/\/www.youtube.com\/user\/ApacheBE","https:\/\/twitter.com\/Apache_be"],"@id":"#organization","name":"Apache","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Feed" href="https://www.apache.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Reactiesfeed" href="https://www.apache.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Overgeleverd aan de goede inborst van Big Pharma Reactiesfeed" href="https://www.apache.be/2021/01/12/overgeleverd-aan-de-goede-inborst-van-big-pharma/feed/" />
<link rel='stylesheet' id='apache-abo/apache-abo.php-css-css'  href='https://www.apache.be/wp-content/mu-plugins/apache-abo/public/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.apache.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='olark-wp-css'  href='https://www.apache.be/wp-content/plugins/olark-live-chat/public/css/olark-wp-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.apache.be/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=1550656486925' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.apache.be/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=1550656486925' type='text/css' media='all' />
<link rel='stylesheet' id='ym_lite-css'  href='https://www.apache.be/wp-content/plugins/ym/assets/css/ym.css?ver=13.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='apachebe-css'  href='https://www.apache.be/wp-content/apachebe/assets/css/apachebe.1550656486925.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.apache.be/wp-content/uploads/11aa89984435d265511fcf56e5651a85.css?generated=1610459925&#038;ver=1.8.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<link rel='https://api.w.org/' href='https://www.apache.be/wp-json/' />
<link rel='shortlink' href='https://www.apache.be/?p=147666' />
<link rel="alternate" type="application/json+oembed" href="https://www.apache.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apache.be%2F2021%2F01%2F12%2Fovergeleverd-aan-de-goede-inborst-van-big-pharma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apache.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apache.be%2F2021%2F01%2F12%2Fovergeleverd-aan-de-goede-inborst-van-big-pharma%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.apache.be/wp-admin/admin-ajax.php';
    </script>

<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	var ymdateFormat = 'dd/mm/yy';
	var ymadminfunction = 'ym';
</script>

        <script type='text/javascript'>
              var apachebe_recaptcha_widget;
              var apachebeRecaptchaOnloadCallback = function() {
                if(jQuery('#apache_emb_recaptcha').length) {
                    apachebe_recaptcha_widget = grecaptcha.render('apache_emb_recaptcha', {
                      'sitekey' : '6LcvQt4SAAAAAJkowNFidSJZiSBxaS-srIHAksQO',
                      'hl' : 'nl',
                    });
                }
              };
        </script>
        </head>
<body class="post-template-default single single-post postid-147666 single-format-standard no-js category-interview has-gift-btn apache-acf-enabled apache-supports-comments">
        <script type="text/javascript">(function(){var c = document.body.className;c = c.replace(/no-js/, 'js');document.body.className = c;})();</script>
        <section class="apache-page hfeed">
                        <header id="apache-header">
                <style>
.front-page-content .content-area-schreeuw {
	padding-bottom: 30px !important;
    background-color: #373a3c !important;
}
.front-page-content .content-area-immo {
	padding-bottom: 30px !important;
    background-color: #257d8e !important;
}
.front-page-content .content-area-contrib .home-item-label span,
.front-page-content .content-area-contrib .home-item-label span:after {
    background: #494949 !important;
}
.front-page-content .content-area-opinie .home-item-label span,
.front-page-content .content-area-opinie .home-item-label span:after {
    background: #4cbfd3 !important;
}
</style>

<div id="access" role="navigation">
        <div class="container">
        <div class="menu">
    <ul>
        <li class="logo-li">
            <a id="logo-image" href="https://www.apache.be/" title="Apache | Inhoud heerst" rel="home">
                <img id="apache-logo" class="hide-if-js" width="552" height="60" alt="" title="Apache | Inhoud heerst" src="https://www.apache.be/wp-content/apachebe/assets/images/branding/apache-logo-alt.svg" />                <h1 id="site-title" class="sr-only">
                    Apache                </h1>
                <span id="site-description" class="sr-only">
                    Inhoud heerst                </span>
            </a>
        </li>

        <li class="r">
            <a href="#" class="menu-link"><i class="fa fa-bars fa-lg"></i></a>
                    </li>

        <li class="r"><a href="https://www.apache.be/zoeken/"><i class="fa fa-search fa-lg"></i></a></li>


        <!-- <li class="r hidden-md-down"><a href="https://www.apache.be/investeer/">Investeer</a></li> -->
                <li class="r hidden-md-down active alt-red"><a href="https://www.apache.be/registreren/word-lid/">Word lid</a></li>
        <li class="r hidden-md-down"><a href="https://www.apache.be/login/?redirect_to=https%3A%2F%2Fwww.apache.be%2F2021%2F01%2F12%2Fovergeleverd-aan-de-goede-inborst-van-big-pharma%2F">Log in</a></li>

        <li class="r hidden-lg-up">
            <a href="#"><i class="fa fa-user fa-lg"></i>&nbsp;<i class="fa fa-caret-down"></i></a>
            <ul class="children">
                <li><a href="https://www.apache.be/login/?redirect_to=https%3A%2F%2Fwww.apache.be%2F2021%2F01%2F12%2Fovergeleverd-aan-de-goede-inborst-van-big-pharma%2F">Log in</a></li>
                <li><a href="https://www.apache.be/registreren/word-lid/">Word lid</a></li>
                <!-- <li><a href="https://www.apache.be/investeer/">Investeer</a></li> -->
            </ul>
        </li>


    </ul>
</div><!-- .menu -->
    </div><!-- .container -->
</div><!-- .#access -->
                            </header><!-- #apache-header -->
            <nav id="menu">
     <ul class="mobile-nav" id="mobile">
         <li id="menu-item-nieuws-nieuws" class="sub-menu-item menu-item menu-item-nieuws-nieuws">
             <a href="https://www.apache.be/category/nieuws/">Nieuws</a>
         </li>
         <li id="menu-item-oz-doss" class="menu-item menu-item-oz-doss">
             <a href="https://www.apache.be/dossiers/">Dossiers</a>
         </li>
         <li id="menu-item-duiding-op" class="sub-menu-item menu-item menu-item-duiding-op">
             <a href="https://www.apache.be/category/opinie-analyse/opinie/">Opinie</a>
         </li>
         <li id="menu-item-lokaal" class="menu-item menu-item-lokaal">
             <a href="https://www.apache.be/lokaal/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <g>
             	<path class="st0" d="M22.72,29.68c0,1.01-3.1,1.82-6.93,1.82c-3.83,0-6.93-0.82-6.93-1.82c0-1.01,3.1-1.82,6.93-1.82
             		C19.61,27.85,22.72,28.67,22.72,29.68z"/>
             	<path class="st0" d="M16.04,0.5C10.08,0.48,5.23,5.29,5.21,11.25c-0.02,6.37,10.72,18.72,10.72,18.72s10.83-11.79,10.86-18.64
             		C26.81,5.37,22,0.52,16.04,0.5z M15.98,15.52c-2.58-0.01-4.66-2.11-4.65-4.69c0.01-2.58,2.11-4.66,4.69-4.65
             		c2.58,0.01,4.66,2.11,4.65,4.69C20.66,13.44,18.56,15.53,15.98,15.52z"/>
             </g>
             </svg> Apache Lokaal</a>
         </li>
         <li id="menu-item-cartoons" class="menu-item menu-item-cartoons">
             <a href="https://www.apache.be/cartoons/">Cartoons</a>
         </li>
		<li id="menu-item-oz-doss" class="menu-item menu-item-oz-doss">
             <a href="https://www.apache.be/gastbijdragen/">Gastbijdragen</a>
		</li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li id="menu-item-agenda" class="menu-item menu-item-agenda">
             <a href="https://www.apache.be/agenda/">Agenda</a>
         </li>
         <li id="menu-item-cafe-apache" class="menu-item menu-item-cafe-apache">
             <a href="https://www.apache.be/category/cafe-apache/">Café Apache</a>
         </li>
         <li id="menu-item-cinema-apache" class="menu-item menu-item-cinema-apache">
             <a href="https://www.apache.be/category/cinema-apache/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <path class="st0" d="M2.58,16V0.5L16,8.25L29.42,16L16,23.75L2.58,31.5V16z"/>
             </svg> Cinema Apache</a>
         </li>
         <li id="menu-item-radio-apache" class="menu-item menu-item-radio-apache">
             <a href="https://www.apache.be/category/radio-apache/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <g>
             	<path id="XMLID_3_" class="st0" d="M5.66,16c0,5.71,2.25,11.05,6.33,15.05c0.3,0.29,0.69,0.45,1.11,0.45c0.42,0,0.81-0.17,1.1-0.47
             		c0.29-0.29,0.45-0.68,0.45-1.09c0-0.01,0-0.01,0-0.02c0-0.42-0.17-0.81-0.47-1.1C10.7,25.42,8.78,20.86,8.78,16
             		c0-4.86,1.92-9.42,5.39-12.82c0.3-0.3,0.47-0.69,0.47-1.12c0-0.41-0.16-0.8-0.45-1.09c-0.29-0.3-0.68-0.46-1.1-0.47
             		c-0.42,0-0.81,0.15-1.11,0.45C7.91,4.95,5.66,10.29,5.66,16z"/>
             	<path id="XMLID_2_" class="st0" d="M20.2,6.04c0-0.41-0.16-0.79-0.44-1.09c-0.6-0.62-1.59-0.63-2.21-0.03
             		c-3.02,2.94-4.69,6.87-4.69,11.08c0,4.21,1.66,8.15,4.69,11.08c0.62,0.6,1.61,0.59,2.21-0.03c0.6-0.62,0.59-1.61-0.03-2.21
             		c-2.41-2.34-3.74-5.48-3.74-8.84c0-3.36,1.33-6.5,3.74-8.84C20.03,6.86,20.2,6.46,20.2,6.04z"/>
             	<path id="XMLID_1_" class="st0" d="M26.34,9.68c0-0.4-0.15-0.79-0.43-1.08c-0.29-0.3-0.68-0.47-1.09-0.48
             		C24.4,8.11,24,8.27,23.7,8.55c-2.06,1.96-3.19,4.61-3.19,7.45c0,2.84,1.13,5.48,3.19,7.45c0.3,0.29,0.7,0.44,1.11,0.43
             		c0.42-0.01,0.81-0.18,1.09-0.48c0.28-0.29,0.43-0.67,0.43-1.08c0-0.01,0-0.02,0-0.04c-0.01-0.42-0.18-0.81-0.48-1.09
             		c-1.43-1.37-2.22-3.21-2.22-5.19c0-1.98,0.79-3.82,2.22-5.19C26.17,10.52,26.34,10.11,26.34,9.68z"/>
             </g>
             </svg> Radio Apache</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item menu-item-about">
             <a href="https://www.apache.be/ontdek/">Over ons</a>
         </li>
                  <li class="menu-item menu-item-reg">
             <a href="https://www.apache.be/registreren/word-lid/">Word lid</a>
         </li>
                 <li class="menu-item menu-item-magazine">
             <a href="https://www.apache.be/magazine/">Apache Magazine</a>
         </li>
         <li class="menu-item menu-item-gift">
             <a href="https://www.apache.be/geef-cadeau/">Geef Apache cadeau</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item">
             <a title="Schrijf je in voor de Apache nieuwsbrief" href="https://www.apache.be/nieuwsbrief/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Newsletter&quot;, &quot;click&quot;, &quot;newsletter_footer&quot;]);"><i class="fa fa-envelope fa-fw"></i> Nieuwsbrief</a>
         </li>
         <li class="menu-item">
             <a title="Volg Apache via RSS" href="https://www.apache.be/feeds/"><i class="fa fa-rss-square fa-fw"></i> RSS feeds</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item">
             <ul class="list-inline">
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Facebook" href="https://www.facebook.com/Apache.be/"><i class="fa fa-facebook-square fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Twitter" href="https://twitter.com/Apache_be"><i class="fa fa-twitter-square fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Instagram" href="https://www.instagram.com/apache_be/"><i class="fa fa-instagram fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Vimeo" href="https://vimeo.com/user3272686"><i class="fa fa-vimeo fa-fw"></i></a></li>
             </ul>
         </li>


     </ul>
</nav><!-- nav -->
            <main id="apache-main">
                <div class="apache-single-thumb" style="background-image:url(https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-637x419.jpg);"><span data-src="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-637x419.jpg"></span><span data-src="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-637x419.jpg" data-media="(min-width: 637px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-970x638.jpg" data-media="(min-width: 637px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-1400x453.jpg" data-media="(min-width: 970px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-2800x906.jpg" data-media="(min-width: 1400px)"></span><div class="ol" style="background-color:rgba(0, 0, 0, 0.7);"></div></div>                <div class="container site-main">
                    <div class="row">
                    <div id="primary" class="content-area col-xs-12">
                                                <div id="content" class="site-content" role="main">
                                                                                    <article id="post-147666" class="post-147666 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-nieuws tag-astra-zeneca tag-covax tag-gele-koorts tag-janssen-pharmaceutica tag-johan-neyts tag-moderna tag-nico-vandaele tag-pandemic-prepardeness tag-pfizerbiontech tag-rega-instituut tag-sars-cov-2 post-first post-odd post-last">
                                    <header class="entry-header">
    <p class="entry-meta apache-entry-meta"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb" class="cr"><a href="https://www.apache.be/auteur/1875097403/" rel="v:url" property="v:title" class="cr_url">Tom Cochez</a></span> <span class="meta-sep">|</span> <span typeof="v:Breadcrumb" class="cr"><span class="breadcrumb_last" property="v:title">12 januari 2021</span></span></span></p><h1 class="entry-title">Overgeleverd aan de goede inborst van Big Pharma</h1><p class="reading-time"><i class="fa fa-clock-o color-primary"></i>&nbsp;Leestijd: 9 minuten</p><span class="article-label"><span>Interview</span></span><span class="comment-label"><a href="https://www.apache.be/2021/01/12/overgeleverd-aan-de-goede-inborst-van-big-pharma/#comments"><span><i class="fa fa-comment fa-2x"></i><span>14</span></span></a></span>    </header>
    <div class="entry-content">
        <div class="card card-text card-the-content"><div class="card-block"><p class="apache-lead">Het Belgische vaccinbeleid werd vorige week verketterd. Intussen wordt het opnieuw bejubeld. Het aantal vaccins dat we ‘krijgen’ van farmagiganten lijkt daarbij de sturende kracht. Kunnen we onze onafhankelijkheid van Big Pharma terugwinnen? Professoren Johan Neyts ...<span class="mask"></span></p></div></div><div class="card card-text card-the-abstract"><div class="card-block"><div class="inside"><div class="item-label"><span>In het kort</span></div><p>De coronacrisis verplicht ons om uit de hand van Big Pharma te eten. Niet de overheid, maar wel farmagiganten beslissen over de distributie van de vaccins. Rijke landen tonen zich bovendien inhalig en kopen (te) veel vaccins aan. Dat gaat ten koste van lage- en middeninkomenslanden. Intussen worden op de beurs woekerwinsten geboekt met als neveneffect dat de geldmachine een rem zet op verder publiek onderzoek.</p>
<p>Dat we nauwelijks een jaar na de ontdekking van SARS-CoV-2 een vaccin hebben, mag dan al een half wetenschappelijk wonder heten, de huidige gang van zaken heeft ook een aantal negatieve effecten. Vanzelfsprekend mogen we blij zijn dat er vaccins zijn, maar zijn we ook gedoemd om het uitgestippelde pad te volgen? Kunnen we het heft niet meer in eigen handen nemen?</p>
<p>Veel van de doorbraken in de schoot van farmaceutische en biotechbedrijven zijn in feite gebaseerd op publiek gefinancierd fundamenteel onderzoek. Heeft de Wereldgezondheidsorganisatie niet meer in de pap te brokken? Kan ze geen krachtigere vuist maken tegen de huidige gang van zaken, zodat solidariteit de bovenhand haalt op de impliciete eigen-volk-eerst-retoriek achter de lopende wedstrijdjes om het snels vaccineren?</p>
</div><!-- .inside --></div><!-- .card-block --></div><!-- .card-the-abstract --><div class="card card-text card-the-cta"><div class="card-block"><div class="inside"><h2>Lees het volledige artikel</h2><div class="row"><div class="col-12 col-xs-12 col-md-5 col-login" data-mh="cta_block"><h3>Log in</h3><form name="loginform" id="loginform" class="form" action="https://www.apache.be/wp-login.php" method="post">

        <div class="login-username">
            <div class="form-group">
                <label for="user_login">Gebruikersnaam of e-mail</label>
                <input type="text" name="log" id="user_login" class="form-control input" value="" size="20" />
            </div>
        </div>

        <div class="login-password">
            <div class="form-group">
                <label for="user_pass">Wachtwoord</label>
                <input type="password" name="pwd" id="user_pass" class="form-control input" value="" size="20" />
            </div>
        </div>

        <div class="login-remember">
            <label class="custom-control custom-checkbox">
                <input name="rememberme" type="checkbox" class="custom-control-input" id="rememberme" value="forever" />
                <span class="custom-control-indicator"></span>
                <span class="custom-control-description">Onthoud mij</span>
            </label>
        </div>

        <div class="login-submit">
            <div class="form-group mb1 mb-1 m-b-1">
                <label class="label-login-submit" for="wp-submit">Inloggen</label>
                <input type="submit" name="wp-submit" id="wp-submit" class="btn btn-primary btn-block" value="Inloggen" />
                <input type="hidden" name="redirect_to" value="https://www.apache.be/2021/01/12/overgeleverd-aan-de-goede-inborst-van-big-pharma/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+apache%2Ffeed+%28Apache%29" />
            </div>
        </div>

        <div class="lostpassword">
            <a href="https://www.apache.be/wp-login.php?action=lostpassword" title="Wachtwoord vergeten?">Wachtwoord vergeten?</a>
        </div>

    </form></div><!-- .col-* --><div class="col-12 col-xs-12 col-md-7 col-register" data-mh="cta_block"><h3>Word lid</h3><p>Leden genieten deze voordelen:</p><ul class="list-apachebe"><li>Onthulling en duiding</li><li>Een onafhankelijke redactie</li><li>5.000+ artikels</li><li>Geen advertenties</li><li>Ruimte voor debat</li></ul><div class="row"><div class="col-12 col-xs-12 col-md-6 col-register-cta" data-mh="cta_block"><span>Steunlidmaatschap</span><a class="btn btn-primary btn-block" href="https://www.apache.be/registreren/word-lid/?pack=27">&euro; 10,00</a></div><!-- .col-* --><div class="col-12 col-xs-12 col-md-6 col-register-cta" data-mh="cta_block"><span>Maandlidmaatschap</span><a class="btn btn-primary btn-block" href="https://www.apache.be/registreren/word-lid/?id=53">&euro; 9,00</a></div><!-- .col-* --><div class="col-12 col-xs-12 col-md-6 col-register-cta" data-mh="cta_block"><span>Jaarlidmaatschap</span><a class="btn btn-primary btn-block" href="https://www.apache.be/registreren/word-lid?id=55">&euro; 6,66</a></div><!-- .col-* --><div class="col-12 col-xs-12 col-md-6 col-register-cta" data-mh="cta_block"><span>2-jaarlidmaatschap</span><a class="btn btn-primary btn-block" href="https://www.apache.be/registreren/word-lid/?id=61">&euro; 6,25</a></div><!-- .col-* --></div><!-- .row --><p class="text-xs-center"><a href="https://www.apache.be/registreren/word-lid/">Ontdek alle formules</a></p></div><!-- .col-* --></div><!-- .row --></div><!-- .inside --></div><!-- .card-block --></div><!-- .card-the-abstract --><div class="card card-ad"><div class="card-block card-block-overflow card-block-overflow-right"><div class="breakout breakout-lg breakout-primary"><div class="item-label"><span>Word lid</span></div><br>
<div style="text-align:left;color: #4CBFD3">
<h3>Word jij lid van Apache? Lees direct verder en steun onafhankelijke onderzoeksjournalistiek. Nu al vanaf 6,25 euro per maand.</h3>
</div>
<br>
<a href="http://www.apache.be/wordlidAALo" class="btn  btn-secondary">Ja, ik word lid</a></div></div></div>    </div><!-- .entry-content -->
                                                            </article><!-- #post -->
                                                        <div class="tag-list"><div class="tag-list-inside"><a class="dossier-tag" href="https://www.apache.be/category/interview/" rel="tag"><i class="fa fa-archive"></i>&nbsp;&nbsp;Interview</a>&nbsp;<a class="dossier-tag" href="https://www.apache.be/category/nieuws/" rel="tag"><i class="fa fa-archive"></i>&nbsp;&nbsp;Nieuws</a>&nbsp;<a class="tags-more">+ Toon meer tags</a></div><div class="tag-list-inside hide-if-js"><a href="https://www.apache.be/tag/astra-zeneca/" rel="tag">Astra Zeneca</a>&nbsp;<a href="https://www.apache.be/tag/covax/" rel="tag">COVAX</a>&nbsp;<a href="https://www.apache.be/tag/gele-koorts/" rel="tag">gele koorts</a>&nbsp;<a href="https://www.apache.be/tag/janssen-pharmaceutica/" rel="tag">Janssen Pharmaceutica</a>&nbsp;<a href="https://www.apache.be/tag/johan-neyts/" rel="tag">johan neyts</a>&nbsp;<a href="https://www.apache.be/tag/moderna/" rel="tag">Moderna</a>&nbsp;<a href="https://www.apache.be/tag/nico-vandaele/" rel="tag">Nico Vandaele</a>&nbsp;<a href="https://www.apache.be/tag/pandemic-prepardeness/" rel="tag">pandemic prepardeness</a>&nbsp;<a href="https://www.apache.be/tag/pfizerbiontech/" rel="tag">Pfizer/BioNTech</a>&nbsp;<a href="https://www.apache.be/tag/rega-instituut/" rel="tag">Rega Instituut</a>&nbsp;<a href="https://www.apache.be/tag/sars-cov-2/" rel="tag">SARS-CoV-2</a></div></div>                        </div><!-- #content -->
                                            </div><!-- #primary -->
                    </div><!-- .row -->
                </div><!-- .site-main -->
            </main><!-- #apache-main -->
            <section class="apache-cta-secondary"><p class="lead">Schrijf je nu in voor onze nieuwsbrief en ontvang wekelijks een gratis artikel in je mailbox.</p><p><a href="https://www.apache.be/nieuwsbrief/" class="btn btn-primary active"><span class="hidden-sm-down">Schrijf je in voor de&nbsp;</span>nieuwsbrief</a></p><p>Je kan ook een <a href="https://www.apache.be/geef-cadeau/">lidmaatschap cadeau geven</a> of <a href="https://www.apache.be/investeer/">ambassadeur worden</a> van Apache.</p></section>    <section class="apache-section-related">
        <div class="container">

            <!-- Nav tabs -->
            <ul class="nav nav-tabs" role="tablist">

                <li class="nav-item">
                    <a class="nav-link acs1 active" data-toggle="tab" href="#acs1" role="tab"><span class="hidden-sm-up">Verwant</span><span class="hidden-xs-down">Verwante berichten</span></a>
                </li><!-- .nav-item -->

                <li class="nav-item">
                    <a class="nav-link acs2" data-toggle="tab" href="#acs2" role="tab" aria-expanded="true"><span class="hidden-sm-up">Recent</span><span class="hidden-xs-down">Recent in "Interview"</span></a>
                </li><!-- .nav-item -->

            </ul><!-- .nav.nav-tabs -->

            <!-- Tab panes -->
            <div class="tab-content">

                <div class="tab-pane acs1 active" id="acs1" role="tabpanel">
                <div class="row">                                                        <article id="post-146942" class="entry-archive-bis post-146942 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse category-nieuws tag-astrazeneca tag-corona tag-coronacrisis tag-coronavirus tag-covid-19 tag-frank-vandenbroucke tag-hans-willem-snoeck tag-janssen-pharmaceutica tag-modera tag-oxford-vaccin tag-pfizerbiontech tag-richard-bergstrom apache_dossiers_tax-coronavirus post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/01/06/de-grote-vaccinwedstrijd/" title="Permalink voor Transparantie sneuvelt in grote vaccinwedstrijd" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171572089-full-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 6 januari 2021</p><h3>Transparantie sneuvelt in grote vaccinwedstrijd</h3><p>Veel meer dan de gebrekkige start van de vaccinatiecampagne werpt het gebrek aan transparantie een slagschaduw over het vaccinatiebeleid.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-145885" class="entry-archive-bis post-145885 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-nieuws tag-coronacurve tag-coronavaccin tag-coronavirus tag-geert-molenberghs tag-reproductiegetal tag-sars-cov-2 channel-gratis apache_dossiers_tax-coronavirus post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/12/22/corona/" title="Permalink voor Krijgen we de coronacurve ooit nog naar beneden? *" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/12/Ontwerp-zonder-titel-7-637x425.png" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 22 december 2020</p><h3>Krijgen we de coronacurve ooit nog naar beneden? *</h3><p>Temidden van het hoogseizoen voor coronavirussen duikt een besmettelijkere variant op. Toch kunnen we volgens Geert Molenberghs de curves omlaag krijgen.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-145183" class="entry-archive-bis post-145183 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-astrazeneca tag-big-pharma tag-biontech tag-coronan-sars-cov-2 tag-covid-19 tag-curevac tag-janssen-pharmaceutica tag-johnson-johnson tag-moderna tag-pfizer tag-wereldgezondheidsorganisatie post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/12/17/vaccins-maken-farmabedrijven-bij-voorbaat-steenrijk/" title="Permalink voor Coronavaccins maken farmabedrijven bij voorbaat steenrijk" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/12/BELGAIMAGE-171228859-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 17 december 2020</p><h3>Coronavaccins maken farmabedrijven bij voorbaat steenrijk</h3><p>Hoewel de eerste coronavaccins nog maar net zijn gezet, wordt het feest van het grote geld op de beurs al volop gevierd.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div><!-- end cached item -->                </div><!-- .tab-pane -->

                <div class="tab-pane acs2" id="acs2" role="tabpanel">
                <div class="row">                                                        <article id="post-146011" class="entry-archive-bis post-146011 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-nieuws tag-another-now tag-bodley-head tag-communisme tag-cooperatie tag-cooperaties tag-economie tag-eu tag-europese-unie tag-facebook tag-griekenland tag-kapitalisme tag-progressive-international tag-syriza tag-yanis-varoufakis post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/01/05/de-toekomst-volgens-yanis-varoufakis/" title="Permalink voor De toekomst volgens Yanis Varoufakis" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/12/Yanis-Varoufakis-CC-BY-SA-4.0-DTRocks-min-637x424.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Karl van den Broeck</span> <span class="meta-sep">|</span> 5 januari 2021</p><h3>De toekomst volgens Yanis Varoufakis</h3><p>Yanis Varoufakis fantaseert in zijn roman Another Now over een wereld zonder commerciële banken, maar met economische democratisering.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-146406" class="entry-archive-bis post-146406 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-nieuws tag-belgie tag-black-lives-matter tag-blm tag-diversiteit tag-dominantie tag-george-floyd tag-journalistiek tag-multicultureel tag-nederland tag-warda-el-kaddouri tag-white-privilege post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/12/30/warda-el-kaddouri-stelt-de-dominante-blik-in-vraag/" title="Permalink voor Warda El-Kaddouri stelt de dominante blik in vraag" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/12/IMG_6112-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Samira Ataei</span> <span class="meta-sep">|</span> 30 december 2020</p><h3>Warda El-Kaddouri stelt de dominante blik in vraag</h3><p>In haar eerste boek schijnt Warda El-Kaddouri licht op het waarom en de gevolgen van de bestaande machtsstructuren. Waarom we denken wat we denken?</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-145437" class="entry-archive-bis post-145437 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-nieuws tag-brussel tag-filip-keymeulen tag-geert-buelens tag-literatuur tag-poezie post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/12/28/liefde-op-en-voor-de-straat-ofwa/" title="Permalink voor Liefde op en voor de straat, ofwa" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/12/16287427692_6637a3b505_c-637x421.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Wim De Jonge</span> <span class="meta-sep">|</span> 28 december 2020</p><h3>Liefde op en voor de straat, ofwa</h3><p>Filip Keymeulen en Geert Buelens gaan in gesprek over hun nieuwe literaire werk.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div><!-- cached item --><p class="text-xs-center"><a class="btn btn-primary" href="https://www.apache.be/category/interview/" title="Archief voor &quot;&quot;" rel="bookmark">Archief voor "Interview" (113 berichten)</a></p>                </div><!-- .tab-pane -->

            </div><!-- .tab-content -->

        </div><!-- .container -->
    </section><!-- .apache-section-related -->
<div class="section-related apache-section-related-coauthors"><div class="container"><p class="widget-title"><span class="l"><a href="https://www.apache.be/auteur/1875097403/">Meer artikels door Tom Cochez</a></span></p><div class="row">                                                        <article id="post-147656" class="entry-archive-bis post-147656 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-barbara-pas tag-bart-de-wever tag-chris-janssens tag-facebook tag-parler tag-tom-van-grieken tag-tom-vandendriessche tag-twitter tag-vlaams-belang post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/01/12/sociale-mediaban-trump-doet-alarmbellen-afgaan-bij-vlaams-belang/" title="Permalink voor Socialemediaban Trump doet alarmbellen afgaan bij Vlaams Belang" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2021/01/Ontwerp-zonder-titel-7-637x345.png" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 12 januari 2021</p><h3>Socialemediaban Trump doet alarmbellen afgaan bij Vlaams Belang</h3><p>De beslissing van Facebook en Twitter om het account van Donald Trump te schorsen, doet alle alarmbellen afgaan bij extreemrechts.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-147666" class="entry-archive-bis post-147666 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-nieuws tag-astra-zeneca tag-covax tag-gele-koorts tag-janssen-pharmaceutica tag-johan-neyts tag-moderna tag-nico-vandaele tag-pandemic-prepardeness tag-pfizerbiontech tag-rega-instituut tag-sars-cov-2 post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/01/12/overgeleverd-aan-de-goede-inborst-van-big-pharma/" title="Permalink voor Overgeleverd aan de goede inborst van Big Pharma" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2021/01/belgaimage-171817648-full-637x419.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 12 januari 2021</p><h3>Overgeleverd aan de goede inborst van Big Pharma</h3><p>De toelevering van coronavaccins door farmagiganten bepaalt grotendeels het vaccinatiebeleid. Kunnen we onze onafhankelijkheid van Big Pharma terugwinnen?</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-147005" class="entry-archive-bis post-147005 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-enodia tag-francois-fornieri tag-marc-beyens tag-ogeo-fund tag-publifin tag-stephane-moreau tag-tecteo post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2021/01/06/stephane-moreau-koopt-met-succes-strafproces-af/" title="Permalink voor Stéphane Moreau koopt met succes strafproces af" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2019/02/zwartwit-smooth-nog-donkerder-1-637x358.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 6 januari 2021</p><h3>Stéphane Moreau koopt met succes strafproces af</h3><p>De Luikse raadkamer bevestigde de minnelijke schikking die Stéphane Moreau in het dossier Tecteo/Ogeo afsloot met het Luikse parket-generaal.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div></div><!-- .container --></div><!-- .apache-section-related-coauthors -->            <footer id="colophon" role="contentinfo">
                

<section class="apache-footer-bottom">
        <div class="container">
        <div class="row">

            <aside class="footer-widget col-xs-12 col-md-4">

                
                <p class="apache-footer-bottom-title">Over Apache</p>

                <ul class="list-unstyled">
                    <li><a href="https://www.apache.be/archief/">Alle artikels</a></li>
                    <li><a href="https://www.apache.be/ontdek/">Over Apache</a></li>
                    <li><a href="https://www.apache.be/info/werk-mee/">Jobs en stages</a></li>
                </ul>

            </aside>

            <aside class="footer-widget col-xs-12 col-md-4">

                <p class="apache-footer-bottom-title">Steun Apache</p>

                <ul class="list-unstyled">
                    <li><a href="https://www.apache.be/wordlid" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Registration&quot;, &quot;click&quot;, &quot;register_footer&quot;]);">Word lid</a></li>
                    <li><a href="https://www.apache.be/geef-cadeau/">Geef Apache cadeau</a></li>
                    <li><a href="https://www.apache.be/investeer/">Word mede-eigenaar</a></li>
                    <li><a href="https://www.apache.be/info/groepsabonnementen/">Groepslidmaatschap</a></li>
                </ul>

            </aside>

            <aside class="footer-widget col-xs-12 col-md-4">

                
                <p class="apache-footer-bottom-title">Contact</p>

                <ul class="list-unstyled">
                    <li><i class="fa fa-envelope fa-fw"></i> <a href="https://www.apache.be/info/contact-tips/">Contacteer de redactie</a></li>
                    <li><i class="fa fa-lock fa-fw"></i> <a href="https://apache.be/securedrop/" target="_blank">Deel anoniem info met de redactie</a></li>
					<li><i class="fa fa-pencil fa-fw"></i> <a href="https://www.apache.be/info/richtlijnen-voor-gastbijdragen/" target="_blank">Stuur een gastbijdrage in</a></li>
                </ul>

                <br>

                
            </aside>

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .apache-footer-bottom -->

<section class="apache-footer-end">
        <div class="container site-generator">
        <ul class="footer-end-list">
            <li><a href="https://www.apache.be/">Apache</a> &copy; 2009-2021</li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Facebook" href="https://www.facebook.com/Apache.be/"><i class="fa fa-facebook-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">Facebook</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Twitter" href="https://twitter.com/Apache_be"><i class="fa fa-twitter-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">Twitter</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Instagram" href="https://www.instagram.com/apache_be/"><i class="fa fa-instagram fa-fw"></i>&nbsp;<span class="hidden-lg-up">Instagram</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a title="Schrijf je in voor de Apache nieuwsbrief" href="https://www.apache.be/nieuwsbrief/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Newsletter&quot;, &quot;click&quot;, &quot;newsletter_footer&quot;]);"><i class="fa fa-envelope fa-fw"></i>&nbsp;<span class="hidden-lg-up">Nieuwsbrief</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a title="Volg Apache via RSS" href="https://www.apache.be/feeds/"><i class="fa fa-rss-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">RSS feeds</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/wordlid">Lid worden</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/login/">Inloggen</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/wp-login.php?action=lostpassword">Wachtwoord vergeten?</a></li>
        </ul><!-- .footer-end-list -->
    </div><!-- .container -->
</section><!-- .apache-footer-end -->

                            </footer><!-- #colophon -->
                </section><!-- .apache-page -->
    <div class="apache-ua-buttons-alt"><ul class="apache-ua-buttons-ul-alt"><li class="btn-apache-ua-alt ua-js needsclick gift" data-apache_ua_key="gift" title="Deel een link naar dit artikel met vrienden en kennissen zodat ze het gratis kunnen lezen."><i class="fa fa-gift fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick fb" data-apache_ua_key="fb" title="Deel dit artikel op Facebook"><i class="fa fa-facebook fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick tw" data-apache_ua_key="tw" title="Tweet dit artikel"><i class="fa fa-twitter fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick share-email" data-apache_ua_key="email" title="Verstuur dit artikel via e-mail. 2 personen gingen u voor."><i class="fa fa-envelope fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick fav" data-apache_ua_key="fav" title="Markeer dit artikel in uw eigen archief als uw favoriet. 1 persoon ging u voor."><i class="fa fa-star fa-inverse"></i></li><li class="btn-apache-ua-alt print-this" data-apache_ua_key="print" title="Dit artikel afdrukken"><a href="https://www.apache.be/2021/01/12/overgeleverd-aan-de-goede-inborst-van-big-pharma/print/" rel="nofollow"><i class="fa fa-print fa-inverse"></i></a></li></ul></div>    <script type="text/javascript">var _paq = _paq || []; _paq.push(['setUserId', '0']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function() {var u="//stats.apache.be/";_paq.push(['setTrackerUrl', u+'piwik.php']);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();</script><div id="pum-133215" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:133215,&quot;slug&quot;:&quot;oude-verborgen-pagina&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-133215&quot;],&quot;delay&quot;:&quot;200&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;OK, begrepen.&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?reg=free&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?reg=free&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=52&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=52&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=51&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=51&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=50&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=50&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=52#student&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=52#student&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?id=26&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?id=26&quot;},{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;apache.be\/registreren\/?reg=new&quot;},&quot;search&quot;:&quot;apache.be\/registreren\/?reg=new&quot;}]]}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_133215">

	<div id="popmake-133215" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_133215" class="pum-title popmake-title">
				Verouderde pagina			</div>
		

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p>Dit is een verouderde pagina. We verwijzen je graag door naar de pagina <a href="https://www.apache.be/registreren/word-lid/">apache.be/wordlid</a> om lid te worden.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			OK, begrepen.            </button>
		
	</div>

</div>
<div id="pum-104436" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay auto_open exit_intent click_open" data-popmake="{&quot;id&quot;:104436,&quot;slug&quot;:&quot;fb-referrer&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-104436&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-104436&quot;],&quot;delay&quot;:&quot;6000&quot;}},{&quot;type&quot;:&quot;exit_intent&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-104436&quot;],&quot;top_sensitivity&quot;:&quot;21&quot;,&quot;delay_sensitivity&quot;:&quot;350&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Neen bedankt.&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;referrer_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;facebook&quot;},&quot;search&quot;:&quot;facebook&quot;}]]}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_104436">

	<div id="popmake-104436" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_104436" class="pum-title popmake-title">
				Het volledige artikel lezen?			</div>
		

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p><strong>Met veel interesse kom je hier terecht. Maar je kan onze artikels niet volledig lezen? Wat nu?</strong></p>
<p>Apache is een advertentievrije nieuwssite en garandeert zo de onafhankelijkheid van de redactie. Journalisten staan <strong>niet onder commerciële druk</strong>, jouw <strong>persoonlijke data</strong> worden niet verkocht en <strong>feiten vormen de inhoud</strong>, niet fake news of clickbait.</p>
<p>Apache is dus enkel mogelijk doordat lezers betalen voor toegang tot de artikels.</p>
<p>Lees jij toch graag verder? Je krijgt nu <strong>een maand gratis toegang</strong> tot al onze artikels. Vul het formulier in en lees meteen verder.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><a href="https://www.apache.be/FBpopup">&gt; Lees nu één maand gratis.</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Neen bedankt.            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://www.apache.be/wp-content/mu-plugins/apache-abo/public/assets/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.apache.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var werktitel_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"023a019856","assets_url":"https:\/\/www.apache.be\/wp-content\/apachebe\/assets\/","logo_src":"https:\/\/www.apache.be\/wp-content\/apachebe\/assets\/images\/branding\/apache-be.png","header_img_pos":"center center","mrktng_pp_enable":"no","mrktng_pp_title":"Mis geen enkele onthulling","mrktng_pp_body":"<table style=\"margin-left: auto;margin-right: auto\" cellpadding=\"5\">\n<tbody>\n<tr>\n<td>\n<p><span style=\"color: #4CBFD3;font-family: NoyhBook;font-size: x-large\">Steun onze diepgravende onderzoeksjournalistiek <\/span><\/p>\n<p><a class=\"btn btn-primary\" href=\"https:\/\/www.apache.be\/info\/wordlid\/\">Ja, al vanaf 6,25 euro<\/a><\/p>\n<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n","mrktng_pp_cookie_version":"5","mrktng_pp_cookie_expiry":"30","psm":{"empty":"Sterkte-indicator","short":"Erg zwak","bad":"Zwak","good":"Medium","strong":"Sterk","mismatch":"Verkeerde combinatie","min_password_strength":3,"i18n_password_error":"Voer een sterker wachtwoord in.","i18n_password_hint":"&lt;p class=&quot;lead apache-lead&quot;&gt;Geef hierboven een nieuw wachtwoord in.&lt;\/p&gt;&lt;p&gt;Tip: een goed wachtwoord moet minimaal twaalf tekens lang zijn. Om het sterker te maken, gebruik hoofd- en kleine letters, nummers en tekens zoals ! &quot; ? $ % ^ &amp; ).&lt;\/p&gt;&lt;p&gt;Een voorstel van een sterk wachtwoord dat je kan gebruiken is: &lt;span class=&quot;apachebe-pw-suggest&quot; data-clipboard-apache data-clipboard-action=&quot;copy&quot; data-clipboard-text=&quot;HjlVmR7m^UYR8OQZ&quot; data-clipboard-apache-msg=&quot;Het voorgestelde wachtwoord werd gekopieerd naar jouw klembord!&quot;&gt;HjlVmR7m^UYR8OQZ&lt;\/span&gt;&lt;\/p&gt;"},"cv_required":"Dit veld is verplicht.","cv_minlength_3":"Dit veld moet minimum drie tekens bevatten.","cv_minlength_10":"Dit veld moet minimum tien tekens bevatten.","cv_email":"Vul a.u.b een geldig e-mailadres in, voorbeeld: you@yourdomain.com.","cv_url":"Dit veld is niet verplicht maar moet wel, indien ingevuld, een geldige URL bevatten.","cv_error":"You missed 1 field. It has been highlighted above.","cv_errors":"You missed %x% fields. They have been highlighted above.","apache_emb":{"nonce":"f7d67e0dc7","ajax_url":"\/wp-admin\/admin-ajax.php","pid":147666,"emb_strings":{"lang":"\/","date":"12 januari 2021","read":"Gelezen op Apache.be: %s","publ":"Gepubliceerd door %s op %s","addr":"Beste,","mess":"%s (%s) las volgend artikel op de website Apache.be en dacht dat het jou zou interesseren.","xtra":"Hij\/zij gaf er ook volgend persoonlijk bericht mee:","grtz":"Veel leesgenot,","more":"Lees meer","succ":"Hallo %s (%s), uw bericht werd doorgestuurd naar %s","clos":"Sluiten"}},"apache_ua":{"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"e9c07fe265","pid":147666,"like":0,"fav":1},"cookie_consent_expiry":"30","cookie_consent_version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apache.be/wp-content/apachebe/assets/js/apachebe-footer.1550656486926.min.js'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//www.apache.be/wp-content/uploads/3ccb5b39688fcfa440a15dbfd0992ac9.js?defer&#038;generated=1610459925&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/wp-embed.min.js?ver=1550656486925'></script>
<div id="apache-cookie-bar" class="apache-cc-close apache-cc-accept"><div class="apache-cc-inner"><span class="apache-cc-left-side">Deze website maakt gebruik van cookies en andere technologieën. Door verder te surfen gaat u akkoord met het plaatsen hiervan. <a class="apache-cc-more-info-link" tabindex=0 target="_blank" href="https://www.apache.be/info/algemene-voorwaarden/">Meer weten</a></span><span class="apache-cc-right-side"><button class="btn btn-sm btn-primary active" id="apacheCookie" tabindex="0">Akkoord</button></span></div><!-- .apache-cc-inner --></div><!-- #apache-cookie-bar --><div class="modal fade apache-modal-persist" id="apache_modal_share" tabindex="-1" role="dialog" aria-labelledby="apache_modal_share_label" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title" id="apache_modal_share_label">Deel dit artikel</h4>
            </div>
            <div class="modal-body">
                <div class="sharebox">
    <table class="table-share">
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_fb" target="_blank" role="button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.apache.be%2F2021%2F01%2F12%2Fovergeleverd-aan-de-goede-inborst-van-big-pharma%2F#utm_source=facebook&utm_medium=social&utm_campaign=social_buttons" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
                    Facebook
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_tw" target="_blank" role="button" href="https://twitter.com/intent/tweet?text=Overgeleverd+aan+de+goede+inborst+van+Big+Pharma&url=https%3A%2F%2Fwww.apache.be%2F2021%2F01%2F12%2Fovergeleverd-aan-de-goede-inborst-van-big-pharma%2F&via=Apache_be#utm_source=twitter&utm_medium=social&utm_campaign=social_buttons">
                    Twitter
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_li" target="_blank" role="button" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.apache.be%2F2021%2F01%2F12%2Fovergeleverd-aan-de-goede-inborst-van-big-pharma%2F&title=Overgeleverd+aan+de+goede+inborst+van+Big+Pharma&summary=Het+Belgische+vaccinbeleid+werd+vorige+week+verketterd.+Intussen+wordt+het+opnieuw+bejubeld.+Het+aantal+vaccins+dat+we+%E2%80%98krijgen%E2%80%99+van+farmagiganten+lijkt+daarbij+de+sturende+kracht.+Kunnen+we+onze+onafhankelijkheid+van+Big+Pharma+terugwinnen%3F+Professoren+Johan+Neyts+en+Nico+Van+Daele+laten+hun+licht+schijnen+over+het+vaccinatiebeleid.&source=Apache#utm_source=linkedin&utm_medium=social&utm_campaign=social_buttons">
                    LinkedIn
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_gp sharer-last" target="_blank" role="button" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.apache.be%2F2021%2F01%2F12%2Fovergeleverd-aan-de-goede-inborst-van-big-pharma%2F#utm_source=googleplus&utm_medium=social&utm_campaign=social_buttons" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    Google+
                </a>
            </td>
        </tr>
    </table>
</div>
            </div>
        </div>
    </div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=apachebeRecaptchaOnloadCallback&render=explicit&hl=nl" async defer></script><div class="modal fade apache-modal-persist" id="apache_modal_emb" tabindex="-1" role="dialog" aria-labelledby="apache_modal_emb_label" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
                    <span aria-hidden="true">×</span>
                </button>
                <h4 class="modal-title" id="apache_modal_emb_label">Deel dit artikel via e-mail</h4>
            </div>
            <div class="modal-body">
                <!-- <li id="apache_emb_email" style="display:none;"> -->
                <form action="" method="post">

                    <div class="form-group">
                        <label for="target_email">E-mailadres vriend(in)</label>
                        <input class="form-control" type="email" name="target_email" id="target_email" value="" />
                    </div>


                    <div class="form-group">
                        <label for="source_name">Uw naam</label>
                        <input class="form-control" type="text" name="source_name" id="source_name" value="" />
                    </div>

                    <div class="form-group">
                        <label for="source_email">Uw e-mailadres</label>
                        <input class="form-control" type="email" name="source_email" id="source_email" value="" />
                    </div>


                    <div class="form-group">
                        <label for="source_message">Boodschap (optioneel)</label>
                        <textarea class="form-control" name="source_message" id="source_message"></textarea>
                    </div>

                    <div class="recaptcha" id="apache_emb_recaptcha"></div>
        <input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcvQt4SAAAAAJkowNFidSJZiSBxaS-srIHAksQO" />
                    <img style="float:right;display:none" class="loading" src="https://www.apache.be/wp-admin/images/loading.gif" alt="loading" width="16" height="16" />

                    <p><input type="submit" value="Verzenden" class="apache_emb_send btn btn-primary mb-0" /> <a href="#cancel" class="apache_emb_cancel btn btn-link mb-0">Annuleren</a></p>

                    <div class="apache-message apache-message-error errors-1" style="display:none;">
                        <p>Bericht niet verzonden, controleer a.u.b. de e-mailadressen!</p>
                    </div>

                    <div class="apache-message apache-message-error errors-2" style="display:none;">
                        <p>Captcha werd niet herkend, gelieve het opnieuw te proberen.</p>
                    </div>

                    <div class="apache-message apache-message-error errors-3" style="display:none;">
                        <p>Het spijt ons, deze website kan geen e-mails versturen.</p>
                    </div>

                    <div class="apache-message apache-message-error errors-4" style="display:none;">
                        <p>Er ging iets mis. Probeer het opnieuw, of contacteer een beheerder als het probleem zich blijft voordoen.</p>
                    </div>

                </form>
                <!-- </li> -->
            </div>
        </div>
    </div>
</div>
</body>

</html>
