<!DOCTYPE html>
<!--[if IE 6]>
<html class="ie ie6" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl-BE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="nl-BE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <!-- Required meta tags always come first -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="google-site-verification" content="qParmFK-xiQQ3OGVGq8X6bDDaHcYFbGb9od0iB-eTbc" />
    <meta property="twitter:account_id" content="4503599627811113" />
    <title>Hitte en grote droogte: als de straalstroom stilvalt - Apache</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
            <meta name="msapplication-square70x70logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-70x70.png">
        <meta name="msapplication-square150x150logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-150x150.png">
        <meta name="msapplication-square310x310logo" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-310x310.png">
        <meta name="msapplication-TileImage" content="https://www.apache.be/wp-content/apachebe/assets/images/favicon/windows-tile-144x144.png">
        <meta name="msapplication-TileColor" content="#4cbfd3">
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-152x152-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-120x120-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-76x76-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-60x60-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-144x144-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/apple-touch-icon.png">
        <link rel="shortcut icon" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/favicon.ico">
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.apache.be/wp-content/apachebe/assets/images/favicon/favicon.png">
    <link rel="pingback" href="https://www.apache.be/xmlrpc.php">
    
<meta name="description" content="De wetenschappelijke consensus groeit: klimaatopwarming zorgt ervoor dat de straalstroom hapert en het weer &#039;op slot&#039; zet. Met extreme situaties tot gevolg."/>
<link rel="canonical" href="https://www.apache.be/2020/05/30/hitte-en-grote-droogte-als-de-straalstroom-stilvalt/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hitte en grote droogte: als de straalstroom stilvalt" />
<meta property="og:description" content="De wetenschappelijke consensus groeit: klimaatopwarming zorgt ervoor dat de straalstroom hapert en het weer &#039;op slot&#039; zet. Met extreme situaties tot gevolg." />
<meta property="og:url" content="https://www.apache.be/2020/05/30/hitte-en-grote-droogte-als-de-straalstroom-stilvalt/" />
<meta property="og:site_name" content="Apache" />
<meta property="article:publisher" content="https://www.facebook.com/Apache.be/" />
<meta property="article:tag" content="Armand Pien" />
<meta property="article:tag" content="Global Change Ecology" />
<meta property="article:tag" content="Nature" />
<meta property="article:tag" content="Pieter Boessemaere" />
<meta property="article:tag" content="Sara Vicca" />
<meta property="article:tag" content="straalstroom" />
<meta property="article:tag" content="Valerie Trouet" />
<meta property="article:tag" content="Warme Golfstroom" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2020-05-30T08:16:12+02:00" />
<meta property="article:modified_time" content="2020-05-30T10:02:33+02:00" />
<meta property="og:updated_time" content="2020-05-30T10:02:33+02:00" />
<meta property="og:image" content="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-e1590756647515.jpg" />
<meta property="og:image:secure_url" content="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-e1590756647515.jpg" />
<meta property="og:image:width" content="2300" />
<meta property="og:image:height" content="1533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De wetenschappelijke consensus groeit: klimaatopwarming zorgt ervoor dat de straalstroom hapert en het weer &#039;op slot&#039; zet. Met extreme situaties tot gevolg." />
<meta name="twitter:title" content="Hitte en grote droogte: als de straalstroom stilvalt - Apache" />
<meta name="twitter:site" content="@Apache_be" />
<meta name="twitter:image" content="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-e1590756647515.jpg" />
<meta name="twitter:creator" content="@cochez_tom" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.apache.be\/","name":"Apache","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.apache.be\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.apache.be\/2020\/05\/30\/hitte-en-grote-droogte-als-de-straalstroom-stilvalt\/","sameAs":["https:\/\/www.facebook.com\/Apache.be\/","https:\/\/www.instagram.com\/apache_be\/","https:\/\/www.linkedin.com\/company\/apache-nl-fr-","https:\/\/www.youtube.com\/user\/ApacheBE","https:\/\/twitter.com\/Apache_be"],"@id":"#organization","name":"Apache","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Feed" href="https://www.apache.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Reactiesfeed" href="https://www.apache.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache &raquo; Hitte en grote droogte: als de straalstroom stilvalt Reactiesfeed" href="https://www.apache.be/2020/05/30/hitte-en-grote-droogte-als-de-straalstroom-stilvalt/feed/" />
<link rel='stylesheet' id='apache-abo/apache-abo.php-css-css'  href='https://www.apache.be/wp-content/mu-plugins/apache-abo/public/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.apache.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='olark-wp-css'  href='https://www.apache.be/wp-content/plugins/olark-live-chat/public/css/olark-wp-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.apache.be/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=1550656486925' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.apache.be/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=1550656486925' type='text/css' media='all' />
<link rel='stylesheet' id='ym_lite-css'  href='https://www.apache.be/wp-content/plugins/ym/assets/css/ym.css?ver=13.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='apachebe-css'  href='https://www.apache.be/wp-content/apachebe/assets/css/apachebe.1550656486925.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.apache.be/wp-content/uploads/11aa89984435d265511fcf56e5651a85.css?generated=1590672596&#038;ver=1.8.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<link rel='https://api.w.org/' href='https://www.apache.be/wp-json/' />
<link rel='shortlink' href='https://www.apache.be/?p=124132' />
<link rel="alternate" type="application/json+oembed" href="https://www.apache.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apache.be%2F2020%2F05%2F30%2Fhitte-en-grote-droogte-als-de-straalstroom-stilvalt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apache.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apache.be%2F2020%2F05%2F30%2Fhitte-en-grote-droogte-als-de-straalstroom-stilvalt%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.apache.be/wp-admin/admin-ajax.php';
    </script>

<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	var ymdateFormat = 'dd/mm/yy';
	var ymadminfunction = 'ym';
</script>

        <script type='text/javascript'>
              var apachebe_recaptcha_widget;
              var apachebeRecaptchaOnloadCallback = function() {
                if(jQuery('#apache_emb_recaptcha').length) {
                    apachebe_recaptcha_widget = grecaptcha.render('apache_emb_recaptcha', {
                      'sitekey' : '6LcvQt4SAAAAAJkowNFidSJZiSBxaS-srIHAksQO',
                      'hl' : 'nl',
                    });
                }
              };
        </script>
        </head>
<body class="post-template-default single single-post postid-124132 single-format-standard no-js category-nieuws has-gift-btn apache-acf-enabled apache-supports-comments">
        <script type="text/javascript">(function(){var c = document.body.className;c = c.replace(/no-js/, 'js');document.body.className = c;})();</script>
        <section class="apache-page hfeed">
                        <header id="apache-header">
                <style>
.front-page-content .content-area-schreeuw {
	padding-bottom: 30px !important;
    background-color: #373a3c !important;
}
.front-page-content .content-area-immo {
	padding-bottom: 30px !important;
    background-color: #257d8e !important;
}
.front-page-content .content-area-contrib .home-item-label span,
.front-page-content .content-area-contrib .home-item-label span:after {
    background: #494949 !important;
}
.front-page-content .content-area-opinie .home-item-label span,
.front-page-content .content-area-opinie .home-item-label span:after {
    background: #4cbfd3 !important;
}
</style>

<div id="access" role="navigation">
        <div class="container">
        <div class="menu">
    <ul>
        <li class="logo-li">
            <a id="logo-image" href="https://www.apache.be/" title="Apache | Inhoud heerst" rel="home">
                <img id="apache-logo" class="hide-if-js" width="552" height="60" alt="" title="Apache | Inhoud heerst" src="https://www.apache.be/wp-content/apachebe/assets/images/branding/apache-logo-alt.svg" />                <h1 id="site-title" class="sr-only">
                    Apache                </h1>
                <span id="site-description" class="sr-only">
                    Inhoud heerst                </span>
            </a>
        </li>

        <li class="r">
            <a href="#" class="menu-link"><i class="fa fa-bars fa-lg"></i></a>
                    </li>

        <li class="r"><a href="https://www.apache.be/zoeken/"><i class="fa fa-search fa-lg"></i></a></li>


        <!-- <li class="r hidden-md-down"><a href="https://www.apache.be/investeer/">Investeer</a></li> -->
                <li class="r hidden-md-down active alt-red"><a href="https://www.apache.be/registreren/word-lid/">Word lid</a></li>
        <li class="r hidden-md-down"><a href="https://www.apache.be/login/?redirect_to=https%3A%2F%2Fwww.apache.be%2F2020%2F05%2F30%2Fhitte-en-grote-droogte-als-de-straalstroom-stilvalt%2F">Log in</a></li>

        <li class="r hidden-lg-up">
            <a href="#"><i class="fa fa-user fa-lg"></i>&nbsp;<i class="fa fa-caret-down"></i></a>
            <ul class="children">
                <li><a href="https://www.apache.be/login/?redirect_to=https%3A%2F%2Fwww.apache.be%2F2020%2F05%2F30%2Fhitte-en-grote-droogte-als-de-straalstroom-stilvalt%2F">Log in</a></li>
                <li><a href="https://www.apache.be/registreren/word-lid/">Word lid</a></li>
                <!-- <li><a href="https://www.apache.be/investeer/">Investeer</a></li> -->
            </ul>
        </li>


    </ul>
</div><!-- .menu -->
    </div><!-- .container -->
</div><!-- .#access -->
                            </header><!-- #apache-header -->
            <nav id="menu">
     <ul class="mobile-nav" id="mobile">
         <li id="menu-item-nieuws-nieuws" class="sub-menu-item menu-item menu-item-nieuws-nieuws">
             <a href="https://www.apache.be/category/nieuws/">Nieuws</a>
         </li>
         <li id="menu-item-oz-doss" class="menu-item menu-item-oz-doss">
             <a href="https://www.apache.be/dossiers/">Dossiers</a>
         </li>
         <li id="menu-item-duiding-op" class="sub-menu-item menu-item menu-item-duiding-op">
             <a href="https://www.apache.be/category/opinie-analyse/opinie/">Opinie</a>
         </li>
         <li id="menu-item-lokaal" class="menu-item menu-item-lokaal">
             <a href="https://www.apache.be/lokaal/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <g>
             	<path class="st0" d="M22.72,29.68c0,1.01-3.1,1.82-6.93,1.82c-3.83,0-6.93-0.82-6.93-1.82c0-1.01,3.1-1.82,6.93-1.82
             		C19.61,27.85,22.72,28.67,22.72,29.68z"/>
             	<path class="st0" d="M16.04,0.5C10.08,0.48,5.23,5.29,5.21,11.25c-0.02,6.37,10.72,18.72,10.72,18.72s10.83-11.79,10.86-18.64
             		C26.81,5.37,22,0.52,16.04,0.5z M15.98,15.52c-2.58-0.01-4.66-2.11-4.65-4.69c0.01-2.58,2.11-4.66,4.69-4.65
             		c2.58,0.01,4.66,2.11,4.65,4.69C20.66,13.44,18.56,15.53,15.98,15.52z"/>
             </g>
             </svg> Apache Lokaal</a>
         </li>
         <li id="menu-item-cartoons" class="menu-item menu-item-cartoons">
             <a href="https://www.apache.be/cartoons/">Cartoons</a>
         </li>
		<li id="menu-item-oz-doss" class="menu-item menu-item-oz-doss">
             <a href="https://www.apache.be/gastbijdragen/">Gastbijdragen</a>
		</li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li id="menu-item-agenda" class="menu-item menu-item-agenda">
             <a href="https://www.apache.be/agenda/">Agenda</a>
         </li>
         <li id="menu-item-cafe-apache" class="menu-item menu-item-cafe-apache">
             <a href="https://www.apache.be/category/cafe-apache/">Café Apache</a>
         </li>
         <li id="menu-item-cinema-apache" class="menu-item menu-item-cinema-apache">
             <a href="https://www.apache.be/category/cinema-apache/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <path class="st0" d="M2.58,16V0.5L16,8.25L29.42,16L16,23.75L2.58,31.5V16z"/>
             </svg> Cinema Apache</a>
         </li>
         <li id="menu-item-radio-apache" class="menu-item menu-item-radio-apache">
             <a href="https://www.apache.be/category/radio-apache/"><svg style="vertical-align:bottom;margin-bottom:4px;" width="16" height="16" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             	 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
             <style type="text/css">
             	.st0{fill:#FFFFFF;}
             </style>
             <g>
             	<path id="XMLID_3_" class="st0" d="M5.66,16c0,5.71,2.25,11.05,6.33,15.05c0.3,0.29,0.69,0.45,1.11,0.45c0.42,0,0.81-0.17,1.1-0.47
             		c0.29-0.29,0.45-0.68,0.45-1.09c0-0.01,0-0.01,0-0.02c0-0.42-0.17-0.81-0.47-1.1C10.7,25.42,8.78,20.86,8.78,16
             		c0-4.86,1.92-9.42,5.39-12.82c0.3-0.3,0.47-0.69,0.47-1.12c0-0.41-0.16-0.8-0.45-1.09c-0.29-0.3-0.68-0.46-1.1-0.47
             		c-0.42,0-0.81,0.15-1.11,0.45C7.91,4.95,5.66,10.29,5.66,16z"/>
             	<path id="XMLID_2_" class="st0" d="M20.2,6.04c0-0.41-0.16-0.79-0.44-1.09c-0.6-0.62-1.59-0.63-2.21-0.03
             		c-3.02,2.94-4.69,6.87-4.69,11.08c0,4.21,1.66,8.15,4.69,11.08c0.62,0.6,1.61,0.59,2.21-0.03c0.6-0.62,0.59-1.61-0.03-2.21
             		c-2.41-2.34-3.74-5.48-3.74-8.84c0-3.36,1.33-6.5,3.74-8.84C20.03,6.86,20.2,6.46,20.2,6.04z"/>
             	<path id="XMLID_1_" class="st0" d="M26.34,9.68c0-0.4-0.15-0.79-0.43-1.08c-0.29-0.3-0.68-0.47-1.09-0.48
             		C24.4,8.11,24,8.27,23.7,8.55c-2.06,1.96-3.19,4.61-3.19,7.45c0,2.84,1.13,5.48,3.19,7.45c0.3,0.29,0.7,0.44,1.11,0.43
             		c0.42-0.01,0.81-0.18,1.09-0.48c0.28-0.29,0.43-0.67,0.43-1.08c0-0.01,0-0.02,0-0.04c-0.01-0.42-0.18-0.81-0.48-1.09
             		c-1.43-1.37-2.22-3.21-2.22-5.19c0-1.98,0.79-3.82,2.22-5.19C26.17,10.52,26.34,10.11,26.34,9.68z"/>
             </g>
             </svg> Radio Apache</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item menu-item-about">
             <a href="https://www.apache.be/ontdek/">Over ons</a>
         </li>
                  <li class="menu-item menu-item-reg">
             <a href="https://www.apache.be/registreren/word-lid/">Word lid</a>
         </li>
                 <li class="menu-item menu-item-gift">
             <a href="https://www.apache.be/geef-cadeau/">Geef Apache cadeau</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item">
             <a title="Schrijf je in voor de Apache nieuwsbrief" href="https://www.apache.be/nieuwsbrief/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Newsletter&quot;, &quot;click&quot;, &quot;newsletter_footer&quot;]);"><i class="fa fa-envelope fa-fw"></i> Nieuwsbrief</a>
         </li>
         <li class="menu-item">
             <a title="Volg Apache via RSS" href="https://www.apache.be/feeds/"><i class="fa fa-rss-square fa-fw"></i> RSS feeds</a>
         </li>

         <li class="menu-item menu-item-sep">&nbsp;</li>

         <li class="menu-item">
             <ul class="list-inline">
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Facebook" href="https://www.facebook.com/Apache.be/"><i class="fa fa-facebook-square fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Twitter" href="https://twitter.com/Apache_be"><i class="fa fa-twitter-square fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Instagram" href="https://www.instagram.com/apache_be/"><i class="fa fa-instagram fa-fw"></i></a></li>
                 <li class="list-inline-item"><a target="_blank" title="Volg Apache op Vimeo" href="https://vimeo.com/user3272686"><i class="fa fa-vimeo fa-fw"></i></a></li>
             </ul>
         </li>


     </ul>
</nav><!-- nav -->
            <main id="apache-main">
                <div class="apache-single-thumb" style="background-image:url(https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-637x425.jpg);"><span data-src="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-637x425.jpg"></span><span data-src="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-637x425.jpg" data-media="(min-width: 637px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-970x647.jpg" data-media="(min-width: 637px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-1400x453.jpg" data-media="(min-width: 970px)"></span><span data-src="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-2800x906.jpg" data-media="(min-width: 1400px)"></span><div class="ol" style="background-color:rgba(0, 0, 0, 0.5);"></div></div>                <div class="container site-main">
                    <div class="row">
                    <div id="primary" class="content-area col-xs-12">
                                                <div id="content" class="site-content" role="main">
                                                                                    <article id="post-124132" class="post-124132 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-armand-pien tag-global-change-ecology tag-nature tag-pieter-boessemaere tag-sara-vicca tag-straalstroom tag-valerie-trouet tag-warme-golfstroom apache_dossiers_tax-de-staat-van-het-klimaat post-first post-odd post-last">
                                    <header class="entry-header">
    <p class="entry-meta apache-entry-meta"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb" class="cr"><a href="https://www.apache.be/auteur/1875097403/" rel="v:url" property="v:title" class="cr_url">Tom Cochez</a></span> <span class="meta-sep">|</span> <span typeof="v:Breadcrumb" class="cr"><span class="breadcrumb_last" property="v:title">30 mei 2020</span></span></span></p><h1 class="entry-title">Hitte en grote droogte: als de straalstroom stilvalt</h1><p class="reading-time"><i class="fa fa-clock-o color-primary"></i>&nbsp;Leestijd: 3 minuten</p><span class="article-label"><span>Nieuws</span></span><span class="comment-label"><a href="https://www.apache.be/2020/05/30/hitte-en-grote-droogte-als-de-straalstroom-stilvalt/#comments"><span><i class="fa fa-comment fa-2x"></i><span>1</span></span></a></span>    </header>
    <div class="entry-content">
        <div class="card card-text card-the-content"><div class="card-block"><p class="apache-lead">De slabakkende straalstroom zorgt momenteel voor een ongeziene droogte in ons land. De wetenschappelijke consensus groeit: de klimaatopwarming zorgt ervoor dat de straalstroom hapert en het weer ‘op slot’ zet. Met extreme situaties tot gevolg.<span class="mask"></span></p></div></div><div class="card card-text card-the-abstract"><div class="card-block"><div class="inside"><div class="item-label"><span>In het kort</span></div><p>We kunnen genieten van een mooi zomers verlengd weekend. Terwijl in het hele land de barbecues aangaan, drogen akkers genadeloos verder uit. Het grondwater zakt steeds dieper weg. Op sommige plaatsen wordt het kraantjeswater gerantsoeneerd en in het hele land geldt code oranje voor brandgevaar.</p>
<p>De droogte die intussen al lange tijd aanhoudt en deze keer ook opvallend vroeg op het jaar komt, hebben we te danken aan de &#8216;meanderende straalstroom&#8217;. Door te treuzelen zet de straalstroom het weer als het ware op slot. In wetenschappelijke publicaties wordt dat toenemende gemeander van de straalstroom steeds nadrukkelijker in verband gebracht met de klimaatopwarming.</p>
</div><!-- .inside --></div><!-- .card-block --></div><!-- .card-the-abstract --><div class="card card-text card-the-cta"><div class="card-block"><div class="inside"><h2>Lees het volledige artikel</h2><div class="row"><div class="col-12 col-xs-12 col-md-5 col-login" data-mh="cta_block"><h3>Log in</h3><form name="loginform" id="loginform" class="form" action="https://www.apache.be/wp-login.php" method="post">

        <div class="login-username">
            <div class="form-group">
                <label for="user_login">Gebruikersnaam of e-mail</label>
                <input type="text" name="log" id="user_login" class="form-control input" value="" size="20" />
            </div>
        </div>

        <div class="login-password">
            <div class="form-group">
                <label for="user_pass">Wachtwoord</label>
                <input type="password" name="pwd" id="user_pass" class="form-control input" value="" size="20" />
            </div>
        </div>

        <div class="login-remember">
            <label class="custom-control custom-checkbox">
                <input name="rememberme" type="checkbox" class="custom-control-input" id="rememberme" value="forever" />
                <span class="custom-control-indicator"></span>
                <span class="custom-control-description">Onthoud mij</span>
            </label>
        </div>

        <div class="login-submit">
            <div class="form-group mb1 mb-1 m-b-1">
                <label class="label-login-submit" for="wp-submit">Inloggen</label>
                <input type="submit" name="wp-submit" id="wp-submit" class="btn btn-primary btn-block" value="Inloggen" />
                <input type="hidden" name="redirect_to" value="https://www.apache.be/2020/05/30/hitte-en-grote-droogte-als-de-straalstroom-stilvalt/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+apache%2Ffeed+%28Apache%29" />
            </div>
        </div>

        <div class="lostpassword">
            <a href="https://www.apache.be/wp-login.php?action=lostpassword" title="Wachtwoord vergeten?">Wachtwoord vergeten?</a>
        </div>

    </form></div><!-- .col-* --><div class="col-12 col-xs-12 col-md-7 col-register" data-mh="cta_block"><h3>Word lid</h3><p>Leden genieten deze voordelen:</p><ul class="list-apachebe"><li>Onthulling en duiding</li><li>Een onafhankelijke redactie</li><li>5.000+ artikels</li><li>Geen advertenties</li><li>Ruimte voor debat</li></ul><div class="row"><div class="col-12 col-xs-12 col-md-6 col-register-cta" data-mh="cta_block"><span>Steunlidmaatschap</span><a class="btn btn-primary btn-block" href="https://www.apache.be/registreren/word-lid/?pack=27">&euro; 10,00</a></div><!-- .col-* --><div class="col-12 col-xs-12 col-md-6 col-register-cta" data-mh="cta_block"><span>Maandlidmaatschap</span><a class="btn btn-primary btn-block" href="https://www.apache.be/registreren/word-lid/?id=53">&euro; 9,00</a></div><!-- .col-* --><div class="col-12 col-xs-12 col-md-6 col-register-cta" data-mh="cta_block"><span>Jaarlidmaatschap</span><a class="btn btn-primary btn-block" href="https://www.apache.be/registreren/word-lid?id=55">&euro; 6,66</a></div><!-- .col-* --><div class="col-12 col-xs-12 col-md-6 col-register-cta" data-mh="cta_block"><span>2-jaarlidmaatschap</span><a class="btn btn-primary btn-block" href="https://www.apache.be/registreren/word-lid/?id=61">&euro; 6,25</a></div><!-- .col-* --></div><!-- .row --><p class="text-xs-center"><a href="https://www.apache.be/registreren/word-lid/">Ontdek alle formules</a></p></div><!-- .col-* --></div><!-- .row --></div><!-- .inside --></div><!-- .card-block --></div><!-- .card-the-abstract --><div class="card card-ad"><div class="card-block card-block-overflow card-block-overflow-right"><div class="breakout breakout-lg breakout-primary"><div class="item-label"><span>Word lid</span></div><br>
<div style="text-align:left;color: #4CBFD3">
<h3>Word jij lid van Apache? Lees direct verder en steun onafhankelijke onderzoeksjournalistiek. Nu al vanaf 6,25 euro per maand.</h3>
</div>
<br>
<a href="http://www.apache.be/wordlidAALo" class="btn  btn-secondary">Ja, ik word lid</a></div></div></div>    </div><!-- .entry-content -->
                                                            </article><!-- #post -->
                                                        <div class="tag-list"><div class="tag-list-inside"><a class="dossier-tag" href="https://www.apache.be/dossier/de-staat-van-het-klimaat/" rel="tag"><i class="fa fa-briefcase"></i>&nbsp;&nbsp;Dossier: Staat van het klimaat</a>&nbsp;<a class="dossier-tag" href="https://www.apache.be/category/nieuws/" rel="tag"><i class="fa fa-archive"></i>&nbsp;&nbsp;Nieuws</a>&nbsp;<a class="tags-more">+ Toon meer tags</a></div><div class="tag-list-inside hide-if-js"><a href="https://www.apache.be/tag/armand-pien/" rel="tag">Armand Pien</a>&nbsp;<a href="https://www.apache.be/tag/global-change-ecology/" rel="tag">Global Change Ecology</a>&nbsp;<a href="https://www.apache.be/tag/nature/" rel="tag">Nature</a>&nbsp;<a href="https://www.apache.be/tag/pieter-boessemaere/" rel="tag">Pieter Boessemaere</a>&nbsp;<a href="https://www.apache.be/tag/sara-vicca/" rel="tag">Sara Vicca</a>&nbsp;<a href="https://www.apache.be/tag/straalstroom/" rel="tag">straalstroom</a>&nbsp;<a href="https://www.apache.be/tag/valerie-trouet/" rel="tag">Valerie Trouet</a>&nbsp;<a href="https://www.apache.be/tag/warme-golfstroom/" rel="tag">Warme Golfstroom</a></div></div>                        </div><!-- #content -->
                                            </div><!-- #primary -->
                    </div><!-- .row -->
                </div><!-- .site-main -->
            </main><!-- #apache-main -->
            <section class="apache-cta-secondary"><p class="lead">Schrijf je nu in voor onze nieuwsbrief en ontvang wekelijks een gratis artikel in je mailbox.</p><p><a href="https://www.apache.be/nieuwsbrief/" class="btn btn-primary active"><span class="hidden-sm-down">Schrijf je in voor de&nbsp;</span>nieuwsbrief</a></p><p>Je kan ook een <a href="https://www.apache.be/geef-cadeau/">lidmaatschap cadeau geven</a> of <a href="https://www.apache.be/investeer/">ambassadeur worden</a> van Apache.</p></section>        <section class="section-related">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p class="widget-title"><span class="l">Artikels in het Apache-dossier "Staat van het klimaat" (73)</span></p>
                    </div>
                </div><!-- .row -->
                                <div class="row">
                                                                        <article id="post-2808" class="entry-archive-bis post-2808 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-defensie tag-harald-welzer tag-jamie-shea tag-klimaat tag-klimaatverandering tag-kopenhagen tag-navo tag-oorlog tag-paaseiland tag-vrede apache_dossiers_tax-de-staat-van-het-klimaat post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2010/02/04/klimaatverandering-bron-van-conflicten/" title="Permalink voor &#8216;Klimaatverandering bron van conflicten&#8217;" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2010/02/20100203_molezing2.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Bram Souffreau</span> <span class="meta-sep">|</span> 4 februari 2010</p><h3>&#8216;Klimaatverandering bron van conflicten&#8217;</h3><p>Het veranderende klimaat vormt een broeihaard voor conflicten, zegt de Duitse socioloog Harald Welzer. Oorlogen over schaarse landbouwgrond, &#8230;</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-11388" class="entry-archive-bis post-11388 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-adaptation-fund tag-artur-runge-metzger tag-berber-verpoest tag-cancun tag-farrukh-iqbal-khan tag-frank-maes tag-klimaattop tag-kyoto-protocol tag-major-emitters-forum tag-peter-wittoeck tag-sebastian-oberthur tag-tim-gore tag-tosi-mpanu-mpanu apache_dossiers_tax-de-staat-van-het-klimaat post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2010/11/26/koud-onderhandelen-over-een-hete-planeet/" title="Permalink voor Koud onderhandelen over een hete planeet" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2010/11/RUNGE-METZGER_Artur-_-08-600x446.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Redactie Apache</span> <span class="meta-sep">|</span> 26 november 2010</p><h3>Koud onderhandelen over een hete planeet</h3><p>Maandag begint de klimaattop in de Mexicaanse badplaats Cancún. De sfeer in de aanloop naar die klimaatonderhandelingen staat &#8230;</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-12219" class="entry-archive-bis post-12219 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-bolivia tag-cancun tag-durban tag-ipcc tag-jean-pascal-van-ypersele tag-klimaat tag-kyoto tag-verenigde-naties apache_dossiers_tax-de-staat-van-het-klimaat post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2010/12/24/uiteindelijk-moeten-we-onze-co2-uitstoot-herleiden-tot-nul/" title="Permalink voor &#8216;Uiteindelijk moeten we onze CO2-uitstoot herleiden tot nul&#8217;" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2010/12/20101224_VanYpersele1-600x398.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Redactie Apache</span> <span class="meta-sep">|</span> 24 december 2010</p><h3>&#8216;Uiteindelijk moeten we onze CO2-uitstoot herleiden tot nul&#8217;</h3><p>Politici begrijpen de noodzaak niet altijd om de klimaatproblemen aan te pakken, stelt professor Jean-Pascal van Ypersele teleurgesteld &#8230;</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                            </div><!-- .row -->
                <p class="text-xs-center mb-0"><a href="https://www.apache.be/dossier/de-staat-van-het-klimaat/" class="btn btn-primary">Lees alle 73 artikels in dit dossier</a></p>            </div><!-- .container -->
        </section><!-- .section-related -->
    <section class="apache-section-related">
        <div class="container">

            <!-- Nav tabs -->
            <ul class="nav nav-tabs" role="tablist">

                <li class="nav-item">
                    <a class="nav-link acs1 active" data-toggle="tab" href="#acs1" role="tab"><span class="hidden-sm-up">Verwant</span><span class="hidden-xs-down">Verwante berichten</span></a>
                </li><!-- .nav-item -->

                <li class="nav-item">
                    <a class="nav-link acs2" data-toggle="tab" href="#acs2" role="tab" aria-expanded="true"><span class="hidden-sm-up">Recent</span><span class="hidden-xs-down">Recent in "Nieuws"</span></a>
                </li><!-- .nav-item -->

            </ul><!-- .nav.nav-tabs -->

            <!-- Tab panes -->
            <div class="tab-content">

                <div class="tab-pane acs1 active" id="acs1" role="tabpanel">
                <div class="row">                                                        <article id="post-50287" class="entry-archive-bis post-50287 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-nature tag-schaliegas tag-thijs-van-de-graaf tag-verenigde-staten post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2014/12/17/bouwt-de-vs-op-een-schaliegasbubbel/" title="Permalink voor Bouwt de VS op een schaliegasbubbel?" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2014/12/9313647112_4d9b15739d_z-637x398.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Peter Casteels</span> <span class="meta-sep">|</span> 17 december 2014</p><h3>Bouwt de VS op een schaliegasbubbel?</h3><p>Blijkt schaliegas binnenkort een hype te zijn geweest?</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-42152" class="entry-archive-bis post-42152 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-aimee-mullins tag-bionische-ledematen tag-cheetah-blades tag-concentratieverhogende-drugs tag-cremaster-3 tag-genetisch-gemodificeerde-spieren tag-homo-ludens tag-hugh-herr tag-john-fahey tag-julian-savulescu tag-modafinil tag-nature tag-olympische-spelen tag-oscar-pistorius tag-pieter-bonte tag-sigmund-loland tag-talentocratie tag-thomas-murray tag-usain-bolt tag-wada post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2013/11/12/de-ethische-grenzen-van-doping/" title="Permalink voor De ethische grenzen van doping" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2013/11/Naamloos2.png" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Roeland Termote</span> <span class="meta-sep">|</span> 12 november 2013</p><h3>De ethische grenzen van doping</h3><p>Kan sportief dopinggebruik een proeftuin zijn voor de toekomstige maatschappelijke verspreiding van alle denkbare verbetermiddelen?</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-15142" class="entry-archive-bis post-15142 post type-post status-publish format-standard has-post-thumbnail hentry category-columns tag-armand-pien tag-bequerel tag-japan tag-japan-fukushima-milisievert-becquerel tag-sievert tag-tsjernobyl channel-gratis post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2011/03/23/een-gecensureerd-kletske-becquerel/" title="Permalink voor Een gecensureerd &#8216;kletske&#8217; Becquerel" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2011/03/kerncentrale-Wim-Van-Cappellen-e1300884698396.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Apache redactie</span> <span class="meta-sep">|</span> 23 maart 2011</p><h3>Een gecensureerd &#8216;kletske&#8217; Becquerel</h3><p>Iedereen toetert maar in het rond over het Japanse stralingsgevaar terwijl er nauwelijks cijfers zijn en de meetapparatuur &#8230;</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div><!-- end cached item -->                </div><!-- .tab-pane -->

                <div class="tab-pane acs2" id="acs2" role="tabpanel">
                <div class="row">                                                        <article id="post-124132" class="entry-archive-bis post-124132 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-armand-pien tag-global-change-ecology tag-nature tag-pieter-boessemaere tag-sara-vicca tag-straalstroom tag-valerie-trouet tag-warme-golfstroom apache_dossiers_tax-de-staat-van-het-klimaat post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/05/30/hitte-en-grote-droogte-als-de-straalstroom-stilvalt/" title="Permalink voor Hitte en grote droogte: als de straalstroom stilvalt" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 30 mei 2020</p><h3>Hitte en grote droogte: als de straalstroom stilvalt</h3><p>De wetenschappelijke consensus groeit: klimaatopwarming zorgt ervoor dat de straalstroom hapert en het weer &#8216;op slot&#8217; zet. Met extreme situaties tot gevolg.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-123951" class="entry-archive-bis post-123951 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-broederlijk-delen tag-consortium-12-12 tag-coronavirus tag-gilles-van-moortel tag-ine-tassignon tag-jelle-goossens tag-rikolto tag-rode-kruis-vlaanderen tag-vereniging-voor-ethiek-in-de-fondsenwerving apache_dossiers_tax-coronavirus post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/05/29/coronacrisis-hakt-in-op-fondsenwerving-goede-doelen/" title="Permalink voor Coronacrisis hakt in op fondsenwerving goede doelen" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/05/people-exchanging-money-3959485-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Steven Vanden Bussche</span> <span class="meta-sep">|</span> 29 mei 2020</p><h3>Coronacrisis hakt in op fondsenwerving goede doelen</h3><p>Humanitaire organisaties en ngo&#8217;s die sterk afhankelijk zijn van fondsenwerving zien door de coronacris een drastische daling van inkomsten.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-124120" class="entry-archive-bis post-124120 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-nieuws tag-aanlooponderwijs tag-ben-weyts tag-coronavirus tag-onderwijs tag-preteaching reeks-sterkhouders-in-coronatijden post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/05/29/overheid-scholen-aan-lot-over/" title="Permalink voor &#8216;Waarom laat de overheid scholen zo aan hun lot over?&#8217;" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/05/20200526_122253-637x382.jpeg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Janine Meijer</span> <span class="meta-sep">|</span> 29 mei 2020</p><h3>&#8216;Waarom laat de overheid scholen zo aan hun lot over?&#8217;</h3><p>Directeur Filip Goethaert van basisschool Mater Christi in Lint voelt zich door onderwijsminister Ben Weyts genegeerd en ondergewaardeerd.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div><!-- cached item --><p class="text-xs-center"><a class="btn btn-primary" href="https://www.apache.be/category/nieuws/" title="Archief voor &quot;&quot;" rel="bookmark">Archief voor "Nieuws" (3021 berichten)</a></p>                </div><!-- .tab-pane -->

            </div><!-- .tab-content -->

        </div><!-- .container -->
    </section><!-- .apache-section-related -->
<div class="section-related apache-section-related-coauthors"><div class="container"><p class="widget-title"><span class="l"><a href="https://www.apache.be/auteur/1875097403/">Meer artikels door Tom Cochez</a></span></p><div class="row">                                                        <article id="post-124132" class="entry-archive-bis post-124132 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-armand-pien tag-global-change-ecology tag-nature tag-pieter-boessemaere tag-sara-vicca tag-straalstroom tag-valerie-trouet tag-warme-golfstroom apache_dossiers_tax-de-staat-van-het-klimaat post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/05/30/hitte-en-grote-droogte-als-de-straalstroom-stilvalt/" title="Permalink voor Hitte en grote droogte: als de straalstroom stilvalt" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/05/belgaimage-164221804-full-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 30 mei 2020</p><h3>Hitte en grote droogte: als de straalstroom stilvalt</h3><p>De wetenschappelijke consensus groeit: klimaatopwarming zorgt ervoor dat de straalstroom hapert en het weer &#8216;op slot&#8217; zet. Met extreme situaties tot gevolg.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-123953" class="entry-archive-bis post-123953 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-onderzoek tag-annick-de-ridder tag-bart-de-wever tag-cobra-museum tag-de-waegemakerestraat tag-duboisstraat tag-fernand-huts tag-katoen-natie tag-phoebus-foundation tag-rob-van-de-velde post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/05/28/de-wever-vergunde-huts-museum-tegen-stedenbouwkundig-advies-in/" title="Permalink voor De Wever vergunde Huts&#8217; museum tegen advies in" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/05/rsz_belgaimage-135593441-full-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 28 mei 2020</p><h3>De Wever vergunde Huts&#8217; museum tegen advies in</h3><p>Ondanks een negatief stedenbouwkundig advies keurde het Antwerps college in 2017 de vergunning voor het private museum van havenbaas Fernand Huts goed.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                                                                                    <article id="post-123141" class="entry-archive-bis post-123141 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-charlotte-michils tag-groepspolis tag-land-invest-group tag-onderzoeksjournalistiek tag-slapp tag-vvj post-even">
                                <div class="col-xs-12 col-lg-4"><div class="post-default"><a href="https://www.apache.be/2020/05/19/onderzoeksjournalistiek-in-belgie-niet-langer-verzekerbaar/" title="Permalink voor Onderzoeksjournalistiek in België niet langer verzekerbaar" rel="bookmark"><div class="ft-img lazy" data-original="https://www.apache.be/wp-content/uploads/2020/02/the-climate-reality-project-Hb6uWq0i4MI-unsplash-637x425.jpg" style="background-image:url(https://www.apache.be/wp-content/apachebe/assets/images/thumbs/placeholder-lg.jpg);"></div><div class="inside" data-mh="post_inside"><p class="archive-item-meta"><span class="meta-auth">Tom Cochez</span> <span class="meta-sep">|</span> 19 mei 2020</p><h3>Onderzoeksjournalistiek in België niet langer verzekerbaar</h3><p>Geen enkele verzekeraar biedt een groepsverzekering voor journalisten aan. Intimiderende rechtszaken met forse schadeclaims slokken te veel geld en tijd op.</p>
</div><!-- .inside --></a></div></div>                                                            </article><!-- #post -->
                            </div></div><!-- .container --></div><!-- .apache-section-related-coauthors -->            <footer id="colophon" role="contentinfo">
                

<section class="apache-footer-bottom">
        <div class="container">
        <div class="row">

            <aside class="footer-widget col-xs-12 col-md-4">

                
                <p class="apache-footer-bottom-title">Over Apache</p>

                <ul class="list-unstyled">
                    <li><a href="https://www.apache.be/archief/">Alle artikels</a></li>
                    <li><a href="https://www.apache.be/ontdek/">Over Apache</a></li>
                    <li><a href="https://www.apache.be/info/werk-mee/">Jobs en stages</a></li>
                </ul>

            </aside>

            <aside class="footer-widget col-xs-12 col-md-4">

                <p class="apache-footer-bottom-title">Steun Apache</p>

                <ul class="list-unstyled">
                    <li><a href="https://www.apache.be/wordlid" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Registration&quot;, &quot;click&quot;, &quot;register_footer&quot;]);">Word lid</a></li>
                    <li><a href="https://www.apache.be/geef-cadeau/">Geef Apache cadeau</a></li>
                    <li><a href="https://www.apache.be/investeer/">Word mede-eigenaar</a></li>
                    <li><a href="https://www.apache.be/info/groepsabonnementen/">Groepslidmaatschap</a></li>
                </ul>

            </aside>

            <aside class="footer-widget col-xs-12 col-md-4">

                
                <p class="apache-footer-bottom-title">Contact</p>

                <ul class="list-unstyled">
                    <li><i class="fa fa-envelope fa-fw"></i> <a href="https://www.apache.be/info/contact-tips/">Contacteer de redactie</a></li>
                    <li><i class="fa fa-lock fa-fw"></i> <a href="https://apache.be/securedrop/" target="_blank">Deel anoniem info met de redactie</a></li>
					<li><i class="fa fa-pencil fa-fw"></i> <a href="https://www.apache.be/info/richtlijnen-voor-gastbijdragen/" target="_blank">Stuur een gastbijdrage in</a></li>
                </ul>

                <br>

                
            </aside>

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .apache-footer-bottom -->

<section class="apache-footer-end">
        <div class="container site-generator">
        <ul class="footer-end-list">
            <li><a href="https://www.apache.be/">Apache</a> &copy; 2009-2020</li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Facebook" href="https://www.facebook.com/Apache.be/"><i class="fa fa-facebook-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">Facebook</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Twitter" href="https://twitter.com/Apache_be"><i class="fa fa-twitter-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">Twitter</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a target="_blank" title="Volg Apache op Instagram" href="https://www.instagram.com/apache_be/"><i class="fa fa-instagram fa-fw"></i>&nbsp;<span class="hidden-lg-up">Instagram</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a title="Schrijf je in voor de Apache nieuwsbrief" href="https://www.apache.be/nieuwsbrief/" onclick="_gaq.push([&quot;_trackEvent&quot;, &quot;Newsletter&quot;, &quot;click&quot;, &quot;newsletter_footer&quot;]);"><i class="fa fa-envelope fa-fw"></i>&nbsp;<span class="hidden-lg-up">Nieuwsbrief</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a title="Volg Apache via RSS" href="https://www.apache.be/feeds/"><i class="fa fa-rss-square fa-fw"></i>&nbsp;<span class="hidden-lg-up">RSS feeds</span></a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/wordlid">Lid worden</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/login/">Inloggen</a></li>
            <li><span class="meta-sep hidden-md-down">|</span><a href="https://www.apache.be/wp-login.php?action=lostpassword">Wachtwoord vergeten?</a></li>
        </ul><!-- .footer-end-list -->
    </div><!-- .container -->
</section><!-- .apache-footer-end -->

                            </footer><!-- #colophon -->
                </section><!-- .apache-page -->
    <div class="apache-ua-buttons-alt"><ul class="apache-ua-buttons-ul-alt"><li class="btn-apache-ua-alt ua-js needsclick gift" data-apache_ua_key="gift" title="Deel een link naar dit artikel met vrienden en kennissen zodat ze het gratis kunnen lezen."><i class="fa fa-gift fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick fb" data-apache_ua_key="fb" title="Deel dit artikel op Facebook"><i class="fa fa-facebook fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick tw" data-apache_ua_key="tw" title="Tweet dit artikel"><i class="fa fa-twitter fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick share-email" data-apache_ua_key="email" title="Verstuur dit artikel via e-mail. U bent de eerste."><i class="fa fa-envelope fa-inverse"></i></li><li class="btn-apache-ua-alt ua-js needsclick fav" data-apache_ua_key="fav" title="Markeer dit artikel in uw eigen archief als uw favoriet. U bent de eerste."><i class="fa fa-star fa-inverse"></i></li><li class="btn-apache-ua-alt print-this" data-apache_ua_key="print" title="Dit artikel afdrukken"><a href="https://www.apache.be/2020/05/30/hitte-en-grote-droogte-als-de-straalstroom-stilvalt/print/" rel="nofollow"><i class="fa fa-print fa-inverse"></i></a></li></ul></div>    <script type="text/javascript">var _paq = _paq || []; _paq.push(['setUserId', '0']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function() {var u="//stats.apache.be/";_paq.push(['setTrackerUrl', u+'piwik.php']);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();</script><div id="pum-104436" class="pum pum-overlay pum-theme-89791 pum-theme-default-theme popmake-overlay auto_open exit_intent click_open" data-popmake="{&quot;id&quot;:104436,&quot;slug&quot;:&quot;fb-referrer&quot;,&quot;theme_id&quot;:89791,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-104436&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-104436&quot;],&quot;delay&quot;:&quot;6000&quot;}},{&quot;type&quot;:&quot;exit_intent&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-104436&quot;],&quot;top_sensitivity&quot;:&quot;21&quot;,&quot;delay_sensitivity&quot;:&quot;350&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Neen bedankt.&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;referrer_contains&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;search&quot;:&quot;facebook&quot;},&quot;search&quot;:&quot;facebook&quot;}]]}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_104436">

	<div id="popmake-104436" class="pum-container popmake theme-89791 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_104436" class="pum-title popmake-title">
				Het volledige artikel lezen?			</div>
		

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p><strong>Met veel interesse kom je hier terecht. Maar je kan onze artikels niet volledig lezen? Wat nu?</strong></p>
<p>Apache is een advertentievrije nieuwssite en garandeert zo de onafhankelijkheid van de redactie. Journalisten staan <strong>niet onder commerciële druk</strong>, jouw <strong>persoonlijke data</strong> worden niet verkocht en <strong>feiten vormen de inhoud</strong>, niet fake news of clickbait.</p>
<p>Apache is dus enkel mogelijk doordat lezers betalen voor toegang tot de artikels.</p>
<p>Lees jij toch graag verder? Je krijgt nu <strong>een maand gratis toegang</strong> tot al onze artikels. Vul het formulier in en lees meteen verder.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><a href="https://www.apache.be/FBpopup">&gt; Lees nu één maand gratis.</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Neen bedankt.            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://www.apache.be/wp-content/mu-plugins/apache-abo/public/assets/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.apache.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var werktitel_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"0dab7cf2d0","assets_url":"https:\/\/www.apache.be\/wp-content\/apachebe\/assets\/","logo_src":"https:\/\/www.apache.be\/wp-content\/apachebe\/assets\/images\/branding\/apache-be.png","header_img_pos":"center center","mrktng_pp_enable":"no","mrktng_pp_title":"Mis geen enkele onthulling","mrktng_pp_body":"<table style=\"margin-left: auto;margin-right: auto\" cellpadding=\"5\">\n<tbody>\n<tr>\n<td>\n<p><span style=\"color: #4CBFD3;font-family: NoyhBook;font-size: x-large\">Steun onze diepgravende onderzoeksjournalistiek <\/span><\/p>\n<p><a class=\"btn btn-primary\" href=\"https:\/\/www.apache.be\/info\/wordlid\/\">Ja, al vanaf 6,25 euro<\/a><\/p>\n<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n","mrktng_pp_cookie_version":"5","mrktng_pp_cookie_expiry":"30","psm":{"empty":"Sterkte-indicator","short":"Erg zwak","bad":"Zwak","good":"Medium","strong":"Sterk","mismatch":"Verkeerde combinatie","min_password_strength":3,"i18n_password_error":"Voer een sterker wachtwoord in.","i18n_password_hint":"&lt;p class=&quot;lead apache-lead&quot;&gt;Geef hierboven een nieuw wachtwoord in.&lt;\/p&gt;&lt;p&gt;Tip: een goed wachtwoord moet minimaal twaalf tekens lang zijn. Om het sterker te maken, gebruik hoofd- en kleine letters, nummers en tekens zoals ! &quot; ? $ % ^ &amp; ).&lt;\/p&gt;&lt;p&gt;Een voorstel van een sterk wachtwoord dat je kan gebruiken is: &lt;span class=&quot;apachebe-pw-suggest&quot; data-clipboard-apache data-clipboard-action=&quot;copy&quot; data-clipboard-text=&quot;GjyMkw^wuP3TGSMj&quot; data-clipboard-apache-msg=&quot;Het voorgestelde wachtwoord werd gekopieerd naar jouw klembord!&quot;&gt;GjyMkw^wuP3TGSMj&lt;\/span&gt;&lt;\/p&gt;"},"cv_required":"Dit veld is verplicht.","cv_minlength_3":"Dit veld moet minimum drie tekens bevatten.","cv_minlength_10":"Dit veld moet minimum tien tekens bevatten.","cv_email":"Vul a.u.b een geldig e-mailadres in, voorbeeld: you@yourdomain.com.","cv_url":"Dit veld is niet verplicht maar moet wel, indien ingevuld, een geldige URL bevatten.","cv_error":"You missed 1 field. It has been highlighted above.","cv_errors":"You missed %x% fields. They have been highlighted above.","apache_emb":{"nonce":"92dd8288d0","ajax_url":"\/wp-admin\/admin-ajax.php","pid":124132,"emb_strings":{"lang":"\/","date":"30 mei 2020","read":"Gelezen op Apache.be: %s","publ":"Gepubliceerd door %s op %s","addr":"Beste,","mess":"%s (%s) las volgend artikel op de website Apache.be en dacht dat het jou zou interesseren.","xtra":"Hij\/zij gaf er ook volgend persoonlijk bericht mee:","grtz":"Veel leesgenot,","more":"Lees meer","succ":"Hallo %s (%s), uw bericht werd doorgestuurd naar %s","clos":"Sluiten"}},"apache_ua":{"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"e9430f51ba","pid":124132,"like":0,"fav":0},"cookie_consent_expiry":"30","cookie_consent_version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apache.be/wp-content/apachebe/assets/js/apachebe-footer.1550656486926.min.js'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/www.apache.be\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.apache.be\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"89791","debug_mode":"","disable_tracking":"1","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"124132"};
var ajaxurl = "https:\/\/www.apache.be\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","exit_intent":"Exit Intent","exit_prevention":"Exit Prevention"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.apache.be\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-104436":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-104436"],"delay":"6000"}},{"type":"exit_intent","settings":{"cookie_name":["pum-104436"],"top_sensitivity":"21","delay_sensitivity":"350"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-104436","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"89791","size":"small","responsive_min_width":"0%","responsive_max_width":"70%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":104436,"slug":"fb-referrer","conditions":[[{"target":"referrer_contains","not_operand":false,"settings":{"search":"facebook"},"search":"facebook"}]]}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.apache.be/wp-content/uploads/3ccb5b39688fcfa440a15dbfd0992ac9.js?defer&#038;generated=1590672596&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://www.apache.be/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.apache.be/wp-includes/js/wp-embed.min.js?ver=1550656486925'></script>
<div id="apache-cookie-bar" class="apache-cc-close apache-cc-accept"><div class="apache-cc-inner"><span class="apache-cc-left-side">Deze website maakt gebruik van cookies en andere technologieën. Door verder te surfen gaat u akkoord met het plaatsen hiervan. <a class="apache-cc-more-info-link" tabindex=0 target="_blank" href="https://www.apache.be/info/algemene-voorwaarden/">Meer weten</a></span><span class="apache-cc-right-side"><button class="btn btn-sm btn-primary active" id="apacheCookie" tabindex="0">Akkoord</button></span></div><!-- .apache-cc-inner --></div><!-- #apache-cookie-bar --><div class="modal fade apache-modal-persist" id="apache_modal_share" tabindex="-1" role="dialog" aria-labelledby="apache_modal_share_label" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title" id="apache_modal_share_label">Deel dit artikel</h4>
            </div>
            <div class="modal-body">
                <div class="sharebox">
    <table class="table-share">
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_fb" target="_blank" role="button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.apache.be%2F2020%2F05%2F30%2Fhitte-en-grote-droogte-als-de-straalstroom-stilvalt%2F#utm_source=facebook&utm_medium=social&utm_campaign=social_buttons" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
                    Facebook
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_tw" target="_blank" role="button" href="https://twitter.com/intent/tweet?text=Hitte+en+grote+droogte%3A+als+de+straalstroom+stilvalt&url=https%3A%2F%2Fwww.apache.be%2F2020%2F05%2F30%2Fhitte-en-grote-droogte-als-de-straalstroom-stilvalt%2F&via=Apache_be#utm_source=twitter&utm_medium=social&utm_campaign=social_buttons">
                    Twitter
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_li" target="_blank" role="button" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.apache.be%2F2020%2F05%2F30%2Fhitte-en-grote-droogte-als-de-straalstroom-stilvalt%2F&title=Hitte+en+grote+droogte%3A+als+de+straalstroom+stilvalt&summary=De+slabakkende+straalstroom+zorgt+momenteel+voor+een+ongeziene+droogte+in+ons+land.+De+wetenschappelijke+consensus+groeit%3A+de+klimaatopwarming+zorgt+ervoor+dat+de+straalstroom+hapert+en+het+weer+%26%238216%3Bop+slot%26%238217%3B+zet.+Met+extreme+situaties+tot+gevolg.&source=Apache#utm_source=linkedin&utm_medium=social&utm_campaign=social_buttons">
                    LinkedIn
                </a>
            </td>
        </tr>
        <tr>
            <td>
                <a class="text-xs-center ua_sharer sharer sharer_gp sharer-last" target="_blank" role="button" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.apache.be%2F2020%2F05%2F30%2Fhitte-en-grote-droogte-als-de-straalstroom-stilvalt%2F#utm_source=googleplus&utm_medium=social&utm_campaign=social_buttons" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    Google+
                </a>
            </td>
        </tr>
    </table>
</div>
            </div>
        </div>
    </div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=apachebeRecaptchaOnloadCallback&render=explicit&hl=nl" async defer></script><div class="modal fade apache-modal-persist" id="apache_modal_emb" tabindex="-1" role="dialog" aria-labelledby="apache_modal_emb_label" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
                    <span aria-hidden="true">×</span>
                </button>
                <h4 class="modal-title" id="apache_modal_emb_label">Deel dit artikel via e-mail</h4>
            </div>
            <div class="modal-body">
                <!-- <li id="apache_emb_email" style="display:none;"> -->
                <form action="" method="post">

                    <div class="form-group">
                        <label for="target_email">E-mailadres vriend(in)</label>
                        <input class="form-control" type="email" name="target_email" id="target_email" value="" />
                    </div>


                    <div class="form-group">
                        <label for="source_name">Uw naam</label>
                        <input class="form-control" type="text" name="source_name" id="source_name" value="" />
                    </div>

                    <div class="form-group">
                        <label for="source_email">Uw e-mailadres</label>
                        <input class="form-control" type="email" name="source_email" id="source_email" value="" />
                    </div>


                    <div class="form-group">
                        <label for="source_message">Boodschap (optioneel)</label>
                        <textarea class="form-control" name="source_message" id="source_message"></textarea>
                    </div>

                    <div class="recaptcha" id="apache_emb_recaptcha"></div>
        <input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcvQt4SAAAAAJkowNFidSJZiSBxaS-srIHAksQO" />
                    <img style="float:right;display:none" class="loading" src="https://www.apache.be/wp-admin/images/loading.gif" alt="loading" width="16" height="16" />

                    <p><input type="submit" value="Verzenden" class="apache_emb_send btn btn-primary mb-0" /> <a href="#cancel" class="apache_emb_cancel btn btn-link mb-0">Annuleren</a></p>

                    <div class="apache-message apache-message-error errors-1" style="display:none;">
                        <p>Bericht niet verzonden, controleer a.u.b. de e-mailadressen!</p>
                    </div>

                    <div class="apache-message apache-message-error errors-2" style="display:none;">
                        <p>Captcha werd niet herkend, gelieve het opnieuw te proberen.</p>
                    </div>

                    <div class="apache-message apache-message-error errors-3" style="display:none;">
                        <p>Het spijt ons, deze website kan geen e-mails versturen.</p>
                    </div>

                    <div class="apache-message apache-message-error errors-4" style="display:none;">
                        <p>Er ging iets mis. Probeer het opnieuw, of contacteer een beheerder als het probleem zich blijft voordoen.</p>
                    </div>

                </form>
                <!-- </li> -->
            </div>
        </div>
    </div>
</div>
</body>

</html>
